<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hello" data-js-responsive-site lang="en" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hello" data-js-responsive-site lang="en" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hello" data-js-responsive-site lang="en" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hello"><!--<![endif]-->

<head>
  <title>Katie Waissel shares adorable photo of baby boy and reveals his name</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
  <meta name="title" content="Katie Waissel shares adorable photo of baby boy and reveals his name" />
  <meta name="description" content="Katie Waissel has shared an adorable first photo of her newborn son and revealed his name on Twitter and Instagram – see the posts!" />
  <meta name="keywords" content="Katie Waissel " />
  <meta name="dc.title" content="Katie Waissel shares adorable photo of baby boy and reveals his name" />
  <meta http-equiv="title" content="Katie Waissel shares adorable photo of baby boy and reveals his name" />
  <meta name="distribution" content="global" />

  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

      <meta name="news_keywords" content="Katie Waissel"/>

    <meta property="og:title" content="Katie Waissel shares adorable photo of baby boy and reveals his name"/>
    <meta property="og:description" content="Katie Waissel has shared an adorable first photo of her newborn son and revealed his name on Twitter and Instagram – see the posts!"/>
    <meta property="og:image" content="https://www.hellomagazine.com/imagenes/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/0-247-349/katie-waissel-t.jpg" />

    <meta property="og:updated_time" content="2018-07-23T18:45:10+02:00" />

    <meta property="og:url" content="https://www.hellomagazine.com/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HELLO!"/>
            <meta property="fb:admins" content="89982930077"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2018-07-23T18:45:10+02:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2018-07-23T18:45:10+02:00"/>
            <meta itemprop="dateModified" content="2018-07-23T18:45:10+02:00">
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@hellomag" />
    <meta name="twitter:creator" content="@hellomag" />
    <meta name="twitter:url" content="https://www.hellomagazine.com/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/" />
    <meta name="twitter:title" content="Katie Waissel shares adorable photo of baby boy and reveals his name" />
    <meta name="twitter:description" content="Katie Waissel has shared an adorable first photo of her newborn son and revealed his name on Twitter and Instagram – see the posts!." />

    <meta name="twitter:image" content="https://www.hellomagazine.com/imagenes/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/0-247-347/katie-waissel-six-months-pregnant-z.jpg" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>
          <link rel="canonical" href="https://www.hellomagazine.com/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/">

                <link rel="amphtml" href="https://www.hellomagazine.com/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/?viewas=amp">
    			
		<script type="application/ld+json">
        {
		   "@context":"https://schema.org",
		   "@type":"NewsArticle",
		   "mainEntityOfPage":{
		      "@type":"WebPage",
		      "@id":"https://www.hellomagazine.com/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/"
		   },
		   "headline":"Katie Waissel shares adorable photo of baby boy and reveals his name",
		   "datePublished":"2018-07-23T17:45:10+01:00",
		   "dateModified":"2018-07-23T17:45:10+01:00",
		   "url":"https://www.hellomagazine.com/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/",
		   "author":{
	   			"@type": "Person",
		      	"name": "Ainhoa Barcelona"
		   },
		   "articleSection":"Beauty",
		   "description":"Katie Waissel has shared an adorable first photo of her newborn son and revealed his name on Twitter and Instagram – see the posts!",
		   "publisher":{
		      "@type":"Organization",
		      "name":"HELLO!",
		      "logo": {
		         "@type":"ImageObject",
		         "url":"https:\/\/www.himgs.com/imagenes/hello/common/hellocom.png",
		         "width": 196,
		         "height": 60
		      }
		   },
		   		   "keywords": [
		   		"Katie Waissel"		   ],
		   "image":{
                "@type": "ImageObject",
                "representativeOfPage":true,
                "url": "https://www.hellomagazine.com/imagenes/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/0-247-349/katie-waissel-t.jpg",
                "width": 820,
                "height": 492            }
		}
    </script>
	
            <link rel="stylesheet" href="/css/2015/main_base_test.min.css?v17.84">
        <link rel="stylesheet" href="/css/2015/main_news_16.min.css?v17.84">
    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1728383620790976');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1728383620790976&ev=PageView&noscript=1"/></noscript>
    <!-- End Facebook Pixel Code -->

<!--[if lt IE 9]>
<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.config.js"></script>
<script src="/a/js/seo-search.js"></script>



<!-- publication_editor hello -->					<link rel="alternate" hreflang="en-GB" href="https://www.hellomagazine.com/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/" />
									<link rel="alternate" hreflang="en-US" href="https://us.hellomagazine.com/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/" />
									<link rel="alternate" hreflang="en-CA" href="https://ca.hellomagazine.com/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/" />
				 



            <!-- Tan Media -->
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
    	   
	    
	
	<script type="text/javascript">
    var InSkinPubliOn = false;
</script>

<meta name='botify-site-verification' content='rAorMmkbfzd6yOwJ3PITFmdyCjOzGLug'>
<!-- HeaderScripts -->
<!-- Publication Alexa Script:hello --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"HS7uq1SZw320l9", domain:"hellomagazine.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://certify-js.alexametrics.com/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=HS7uq1SZw320l9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->


<!-- ad -->

        <link rel="stylesheet" href="/css/specials/countdown-loccitane/styles.css">
    	
		
	<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1, adslot2, adslot3, adslot4;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100]]).addSize([728,0], [[2,1],[728,90],[728,200]]).addSize([970,0], [[2,1],[970,90],[970,250],[728,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[320,50],[320,100]]).addSize([728,0], [[728,90],[300,250],[300,600]]).addSize([970,0], [[970,90],[970,250],[728,90]]).build();

adslot0 = googletag.defineOutOfPageSlot('/87824813/Hellomagazine/babies/stories', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/Hellomagazine/babies/stories', [[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/Hellomagazine/babies/stories', [[300,250],[300,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/Hellomagazine/babies/stories', [[300,250],[300,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/Hellomagazine/babies/stories', [[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

    });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hello";
    var positions = {"OOP":true,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true};
    var totalSlots = 5;
    var adUnit = "/87824813/Hellomagazine/babies/stories";
</script>
<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.js"></script>

</head>
<body class="healthandbeauty fixed" data-pub="hello" data-section="healthandbeauty" data-subsection="motherbaby" data-template="noticias">
	<!-- hello, healthandbeauty, motherbaby, noticias -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div id="all" class="motherbaby" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="0">
	<script> dataLayer = [{"publication":"UK","countryEdition":"Reino Unido","subdomain":"www","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hello","searchType":"","searchKeywords":"","contentType":"","section":"healthandbeauty","subsection":"healthandbeauty/motherbaby","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20180723"}]</script>                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF72WX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script src="https://www.hellomagazine.com/js/comunes/datalayer-social.js?v4"></script>
            
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866" });
  if (document.cookie.match('(^|;) ?euconsent=([^;]*)(;|$)') == null) {
      x.cs_ucfr = 1;
  }
  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>

<!-- End comScore Tag -->

<!-- cad oas 'healthandbeauty' --><img src="https://pixel.33across.com/ps/?pid=1157&amp;cgn=17915&amp;seg=47770" style="visibility:hidden;width:1px;height:1px;">
            <!-- Facebook Conversion Code for KEY PAGE VIEWS -->
            <script>(function() {
              var _fbq = window._fbq || (window._fbq = []);
              if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
              }
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', '6015416512498',
            {'value':'0.00','currency':'USD'}]);
            </script>
            <noscript><img height="1" width="1" alt="" style="display:none" src="
            https://www.facebook.com/tr?ev=6015416512498&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1"
            /></noscript>
        	    <script>
if($('body').hasClass('home') && window.location.host == "www.hellomagazine.com")window.onbeforeunload = function() {window.scrollTo(0,0);}
</script>

	<div id="secondaryBar">
    <nav class="container" data-layer-location="principal">
                     </nav>
    <nav class="categories container" data-js-page-container>
        <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<span id="clMainNav" >
		<i data-icon="E" class="icon"></i>
		<span>Close</span>
	</span>
	<span class="text">Sections</span>
	<li>
		<a itemprop="url" href="//www.hellomagazine.com" title="Go to Homepage">
			<span itemprop="name" class="text">Home</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/celebrities/" title="Go to Celebrity News">
			<span itemprop="name" class="text">Celebrity News</span>
			<span data-icon="x" class="icon"></span>
        </a>
            <div class="modal">
                <i data-icon="h" class="icon"></i>
                <ul>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/celebrity-babies/" title="Go to Celebrity babies">Celebrity babies</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/celebrity-couples/" title="Go to Celebrity couples">Celebrity couples</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/michelle-keegan/" title="Go to Michelle Keegan">Michelle Keegan</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/the-beckhams/" title="Go to The Beckhams">The Beckhams</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/cheryl/" title="Go to Cheryl">Cheryl</a></li>
                </ul>
            </div>
	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/royalty/" title="Go to Royalty">
			<span itemprop="name" class="text">Royalty</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
                <li><a target="_top" href="//www.hellomagazine.com/tags/the-queen/" title="Go to The Queen">The Queen</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/kate-middleton/" title="Go to Kate Middleton">Kate Middleton</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-william/" title="Go to Prince William">Prince William</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-harry/" title="Go to Prince Harry">Prince Harry</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-george/" title="Go to Prince George">Prince George</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/princess-charlotte/" title="Go to Princess Charlotte">Princess Charlotte</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-charles/" title="Go to Prince Charles">Prince Charles</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-louis/" title="Go to Prince Louis">Prince Louis</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/british-royals/" title="Go to British Royals">British Royals</a></li>
			</ul>
		</div>
	</li>
	<li class="expand">
		<a itemprop="url" href="//fashion.hellomagazine.com/" title="Go to Fashion">
			<span itemprop="name" class="text">Fashion</span>
			<span data-icon="x" class="icon"></span>
        </a>
            <div class="modal">
                <i data-icon="h" class="icon"></i>
                <ul>
                    <li><a target="_top" href="//fashion.hellomagazine.com/tags/hfm/" title="Go to HFM">HFM</a></li>
                </ul>
            </div>

	</li>
	<li class="lifestyle expand">
			<span itemprop="name" class="text">LIFESTYLE</span>
			<span data-icon="x" class="icon"></span>
            <div class="modal">
                <i data-icon="h" class="icon"></i>
                <ul>
                   <li><a target="_top" href="//www.hellomagazine.com/homes/" title="Go to Home news">Homes</a></li> 
                    <li><a target="_top" href="//www.hellomagazine.com/cuisine/" title="Go to Food">Food</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/brides/" title="Go to Weddings">Weddings</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/mother-and-baby/" title="Go to Parenting">Parenting</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/health-and-fitness/" title="Go to Health & fitness">Health & fitness</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/travel/" title="Go to Travel">Travel</a></li>
                </ul>
            </div>

	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/healthandbeauty/" title="Go to Health & Beauty news">
			<span itemprop="name" class="text">Beauty</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/makeup/" title=" Go to Makeup">Makeup</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/skincare-and-fragrances/" title="Go to Skincare">Skincare</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/hair/" title="Go to Hair">Hair</a></li>
			</ul>
		</div>
	</li>
	
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/film/" title="Go to Tv & film">
			<span itemprop="name" class="text">TV & Film</span>
			<span data-icon="x" class="icon"></span>
		</a>
        <div class="modal">
            <i data-icon="h" class="icon"></i>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/tags/eastenders/" title="Go to Eastenders">Eastenders</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/coronation-street/" title="Go to Coronation Street">Coronation Street</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/love-island/" title="Go to Love island">Love island</a></li>
            </ul>
        </div>
	</li>
    <li class="">
        <a itemprop="url" href="//www.hellomagazine.com/videos/" title="Go to Videos">
            <span itemprop="name" class="text">Videos</span>
            <span data-icon="x" class="icon"></span>
        </a>
    </li>
</ul>    </nav>
    <div class="search" data-search>
        <div class="container">
            <button class="fRight" data-search-button>
                <i data-icon="M" class="icon"></i>
                <span class="text hidden-sm">Search</span>
            </button>
            <form method="get" action="" id="form-buscador">
                <input type="text" class="query" placeholder="Search" name="query" autocomplete="off" id="query_string" />
            </form>
        </div>
    </div>
</div>		<main class="container">
		<div data-js-ad-manager-slot="div-hola-slot-megabanner" ad data-shortcode="TOP"></div>		<div class="news-content row new">
							<nav class="breadcrumb-stories col-md-8 col-xs-12">
					<ol itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<a class="breadcrumb-item-home" href="https://www.hellomagazine.com/" itemprop="item" title="HELLO!"><span itemprop="name">HELLO!</span></a>
							<meta itemprop="position" content="1">
						</li>
												<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
							<span> > </span>
							<a itemprop="item" title="Beauty" class="breadcrumb-item" href="https://www.hellomagazine.com/healthandbeauty/">
								<span itemprop="name">Beauty</span>
							</a>
							<meta itemprop="position" content="2">
						</li>
																		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<span> > </span>
						<a itemprop="item" title="Parenting" class="breadcrumb-item active" href="https://www.hellomagazine.com/healthandbeauty/mother-and-baby/">
							<span itemprop="name">Parenting</span>
						</a>
						<meta itemprop="position" content="3">
						</li>
											</ol>
				</nav>
						﻿
			<article class="body col-md-8 col-xs-12" itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
				   	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<img src="https://www.himgs.com/css/hello/img/logo.png">
						<meta itemprop="url" content="https://www.himgs.com/css/hello/img/logo.png">
						<meta itemprop="width" content="187">
						<meta itemprop="height" content="60">
					</div>
					<meta itemprop="name" content="HELLO!">
				</div>
									<figure class="photo principal" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
														<img data-src="/imagenes/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/0-247-349/katie-waissel-t.jpg" src="/imagenes/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/0-247-349/katie-waissel-t.jpg" alt="katie-waissel">
												<meta itemprop="url" content="https://www.hellomagazine.com/imagenes/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/0-247-349/katie-waissel-t.jpg">
						<meta itemprop="width" content="820">
					    <meta itemprop="height" content="492">
					</figure>
								
				<header>
										<h1 itemprop="headline">Katie Waissel shares adorable photo of baby boy and reveals his name</h1>
					<meta itemprop="url" content="https://www.hellomagazine.com/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/"/>
					<h2 class="subtitle">The former X Factor singer, 32, gave birth on Saturday </h2>				</header>
				
				<span class="news-meta">

		<time datetime="2018-07-23T18:45:10+02:00">
	    		<meta itemprop="datePublished" content="2018-07-23T18:45:10+02:00"/>
	        <span>July  23, 2018 - 17:45 BST</span>
	    </time>
	    

    <a href="/tags/ainhoa-barcelona/" class="author" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" title="Ainhoa Barcelona" rel="nofollow">
        <span itemprop="name">Ainhoa Barcelona</span>
    </a>
	<span itemprop="description" class="hidden">Katie Waissel has shared an adorable first photo of her newborn son and revealed his name on Twitter and Instagram – see the posts!</span>
</span>
				
<div class="news-share">
    <ul class="share-others">
        <li class="fLeft">
            <a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hellomagazine.com%2Fhealthandbeauty%2Fmother-and-baby%2F2018072350486%2Fkatie-waissel-announces-birth-name-baby-boy%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" title="Share on Facebook" target="_blank">
                <i data-icon='N' class="icon"></i>
            </a>
        </li>
        <li class="fLeft">
            <a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hellomagazine.com%2Fhealthandbeauty%2Fmother-and-baby%2F2018072350486%2Fkatie-waissel-announces-birth-name-baby-boy%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com" class="popup" data-share="twitter" title="Share on Twitter" target="_blank">
                <i data-icon='L' class="icon"></i>
            </a>
        </li>
        <li class="fLeft hidden-xs">
            <a class="pinterest popup" data-pin-do="buttonPin" data-pin-custom="true" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hellomagazine.com%2Fhealthandbeauty%2Fmother-and-baby%2F2018072350486%2Fkatie-waissel-announces-birth-name-baby-boy%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.hellomagazine.com//imagenes/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/0-247-349/katie-waissel-t.jpg&description=Katie Waissel shares adorable photo of baby boy and reveals his name" data-share="pinterest" title="Share on Pinterest" target="_blank">
                <i data-icon='W' class="icon"></i>
            </a>
        </li>
        <li class="fLeft hidden-xs">
            <a data-layer-social-button="GooglePlus" data-href="https://plus.google.com/share?url=https%3A%2F%2Fwww.hellomagazine.com%2Fhealthandbeauty%2Fmother-and-baby%2F2018072350486%2Fkatie-waissel-announces-birth-name-baby-boy%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" class="popup" data-share="gplus" title="Share on Gplus" target="_blank">
                <i data-icon='O' class="icon"></i>
            </a>
        </li>
        <li class="fLeft">
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" data-href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Katie Waissel shares adorable photo of baby boy and reveals his name&url=https%3A%2F%2Fwww.hellomagazine.com%2Fhealthandbeauty%2Fmother-and-baby%2F2018072350486%2Fkatie-waissel-announces-birth-name-baby-boy%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dflipboard.com">
                <i data-icon='@' class="icon"></i>
            </a>
        </li>
        <li class="fLeft hidden-xs">
            <a class="tumblr popup" data-title="Katie Waissel shares adorable photo of baby boy and reveals his name" data-content="Katie Waissel has shared an adorable first photo of her newborn son and revealed his name on Twitter and Instagram – see the posts!" data-posttype="text" data-layer-social-button="Tumblr" data-href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.hellomagazine.com%2Fhealthandbeauty%2Fmother-and-baby%2F2018072350486%2Fkatie-waissel-announces-birth-name-baby-boy%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" data-share="tumblr" title="Share on Tumblr" target="_blank">
                <i data-icon='/' class="icon"></i>
            </a>
        </li>
        <li class="whatsapp fLeft">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Katie Waissel shares adorable photo of baby boy and reveals his name | https%3A%2F%2Fwww.hellomagazine.com%2Fhealthandbeauty%2Fmother-and-baby%2F2018072350486%2Fkatie-waissel-announces-birth-name-baby-boy%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
                <i data-icon=',' class="icon"></i>
            </a>
        </li>
    </ul>
            <a href="#comments" data-share="comment" class="comment anchor" title="Comment" rel="nofollow">
        <i data-icon='?' class="icon"></i>
                <span>Leave a comment</span>
            </a>
        </div>

								
				<!-- ## MOBILE ROBAPAGINAS -->
				
                
                    <p>Congratulations are in order for <a href="https://www.hellomagazine.com/tags/katie-waissel/" target="_blank"><strong>Katie Waissel</strong></a> and her partner Andy Speer. The couple have welcomed their first child together &ndash; baby boy Hudson! Katie and Andy took to Instagram to announce their son&#39;s adorable name, while also sharing their first photo as a family of three. The <strong><a href="https://www.hellomagazine.com/film/2014121522454/katie-waissel-hints-x-factor-return/" target="_blank">former <em>X Factor </em>star</a></strong>, who gave birth in Manhattan, wrote: &quot;Andy and I are elated to announce the birth of our darling son Hudson. Born at 2:25am on 07.21.18, our Little Man made his big debut after a legendary 24 hr labour.</p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990' ad data-shortcode='MPU'></div>

<p>&quot;Mummy and Baby are doing great, Daddy is already on diaper duty! Baby Hudson we both love you incredibly and unconditionally, and are eternally grateful to be on this journey called life with you. Here is to our next chapter. Love Mama Bear x.&quot;</p>

<p>
    	<span class="photo">
	    	<img  alt="katie waissel announces birth of baby boy on instagram" itemprop="url" src="/imagenes/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/0-247-348/katie-waissel-baby-born-z.jpg">
	    	<span class="copyright" data-copy="Photo: © Instagram"></span>
	    	<meta itemprop="width" content="">
	        <meta itemprop="height" content="">
	    </span>
    </p>

<p style="text-align:center"><strong>Andy and Katie with newborn baby Hudson</strong></p>

<p>Andy shared the same photo, also announcing the time and date of Hudson&#39;s arrival. He continued: &quot;This little bundle of joy brings a new meaning to the word love and new respect for the word responsibility. I can&#39;t wait to watch you grow and feel your spirit spread its wings. Katie was an absolute champ, Hudson couldn&#39;t have asked for a stronger more loving mother to bring him into the world - I&#39;m so proud of you. The journey continues... new challenges, new perspectives and new found love of life.&quot;</p>

<p><a href="https://www.hellomagazine.com/royalty/2018072350454/prince-george-princess-charlotte-cycling-hyde-park/" target="_blank"><strong>MORE: Prince George and Princess Charlotte spotted cycling in Hyde Park</strong></a></p>

<p>Katie, 32, had previously revealed she had given birth on Saturday with the exciting tweet: &quot;And then there were three......&quot; In her latest post, the new mum looked overjoyed as she cradled her newborn in her arms and cooed over him, while Andy posed behind the mother-son duo.</p>

<p>
    	<span class="photo">
	    	<img  alt="katie waissel at six months pregnant" itemprop="url" src="/imagenes/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/0-247-347/katie-waissel-six-months-pregnant-z.jpg">
	    	<span class="copyright" data-copy="Photo: © Instagram"></span>
	    	<meta itemprop="width" content="">
	        <meta itemprop="height" content="">
	    </span>
    </p>

<p style="text-align:center"><strong>The former X Factor star pictured at six months pregnant</strong></p>

<p>The joyous news comes after Katie experienced a tumultuous few years. In 2012, she <a href="https://www.hellomagazine.com/celebrities/201209119266/katie-waissel-wedding/" target="_blank"><strong>wed her American model boyfriend</strong></a> Brad Alphonso, but the pair split after just two months. Katie went on to marry TV host Brian Moote but their break-up was confirmed after she stepped out without her wedding ring in late 2016. She went on to announce her pregnancy in January 2018 with her partner Andy.</p>

<p>She wrote: &quot;So today is officially the day that I get to share the greatest blessings on earth with you! For those who have been such a huge part of my journey over the years, you will know that life certainly hasn&#39;t always thrown me roses however it has honestly been perfectly imperfect. The amazing thing is, life threw me all the tools I could possibly need to build and craft such an incredible future and now I can say this rose bush has blossomed into such beautiful flowers.</p>

<p style="text-align:center"><strong>The X Factor&#39;s new judges for 2018 are revealed:</strong></p>

<fieldset class="video video-en" data-autoplay="false" data-idplayer="" data-idvideo="mFQEpBfa" data-isplayercodeneeded="true" data-provider="jwplayer" data-videoads="false"><script src='//content.jwplatform.com/libraries/UU9GOUT4.js'></script>
<div id="MC44MTA0MjEwMCAxNTMyMzYzOTAyNDA5Njg=">Loading the player...</div>
<script type='text/javascript'>
        var track = function (evt_name) {
            dataLayer.push({
                'event': evt_name,
                'eventValue': {
                    'category': 'videos',
                    'action': evt_name,
                    'label': 'https://uk.hellotv.com/watch/related-video/mFQEpBfa',
                    'videoUrl': 'https://content.jwplatform.com/videos/mFQEpBfa.mp4',
                    'videoTitle': 'The X Factor 2018: new judges revealed'
                }
            });
        }

        var playerInstance = jwplayer('MC44MTA0MjEwMCAxNTMyMzYzOTAyNDA5Njg=');
        playerInstance.setup({
            sources: [
                {file: 'https://content.jwplatform.com/videos/mFQEpBfa-720.mp4',  label: '480'},
                {file: 'https://content.jwplatform.com/videos/mFQEpBfa-1280.mp4', label: '720 HD', default: 'true'},
                {file: 'https://content.jwplatform.com/videos/mFQEpBfa-1920.mp4', label: '1080 HD'}],

            primary: 'html5',
            image:'https://content.jwplatform.com/thumbs/mFQEpBfa-720.jpg',
                        related: {
                file: 'https://www.hellomagazine.com/feed/video.html?publication=hello&tags%5B0%5D=Ayda%2520Williams&tags%5B1%5D=Louis%2520Tomlinson&tags%5B2%5D=The%2520X%2520Factor&tags%5B3%5D=robbie%2520williams&tags%5B4%5D=simon%2520cowell',
                dimensions: '240x160',
                onclick: 'link'
            },
                                        autostart: false,
                        sharing: {
                link: 'https://uk.hellotv.com/watch/related-video/mFQEpBfa',
                code: '<iframe src=\'https://uk.hellotv.com/watch/related-video/mFQEpBfa\'  width=\'645\'  height=\'365\'  frameborder=\'0\'  scrolling=\'auto\' />'
            }
        });

        jwplayer().onPlay(function () {
            track('play');
        });
        jwplayer().onPause(function () {
            track('pause');
        });
        jwplayer().onComplete(function () {
            $('#MC44MTA0MjEwMCAxNTMyMzYzOTAyNDA5Njg=_related div').click(function () {
                $('#MC44MTA0MjEwMCAxNTMyMzYzOTAyNDA5Njg=_related_aanbevolen').css('display', 'none');
            });
            track('complete');
        });

        jwplayer().onSeek(function () {
            track('seek');
        });
    </script></fieldset>

<p><a href="https://www.hellomagazine.com/royalty/2018072350465/kate-middleton-dropped-prince-george-school-after-giving-birth/" target="_blank"><strong>MORE: Duchess Kate did the school run with Prince George one day after giving birth to Louis</strong></a></p>

<p>&quot;You have watched me at my most vulnerable, and my most fearless, through some incredibly tough times and followed me right by my side through to the shining light at the end of some of the darkest tunnels. And now, you get to witness the greatest blessing life could bestow upon another human being. The gift of life! Andy and I are thrilled to announce that we are expecting!&quot;</p>
                     
                

                                
<section class="news-tags">
	<header>
			<p class="title-section">More on:</p>
	</header>
	<ul>
							<li><a href="https://www.hellomagazine.com/tags/katie-waissel/">Katie Waissel</a></li>
					</ul>
</section>                
			</article>
			<div role="complementary" class="side-bar-right top col-md-4 col-xs-12 sticky">
				<!-- ## MOBILE ROBAPAGINAS -->
				<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>				<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990" ad data-shortcode="MPU2"></div>				<!-- epn -->
				    <div class="OUTBRAIN"  data-src="//www.hellomagazine.com/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/" data-widget-id="SB_1" data-ob-template="hellomagazine"></div>
				
				 <!-- Zeddit suscripciones -->
				 <div class="zeddit-rcm" data-pid="898" data-wid="1150"></div>
				
				
                <div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>			</div>
		</div>
		
		<div class="row new related">
			<div class="pieces col-md-8 col-xs-12">
				<div class="col-md-12">
										
<section class="news-by-tag">
        <h3 class="title-section">More about <a href="/tags/healthandbeauty/katie-waissel/">katie waissel</a></h3>
        <ul class="row new">
                        
                
                                              <li class="col-sm-4 col-xs-12">
                        <div class="module">
                            <a itemprop="url" title="Katie Waissel hints she will become an X Factor judge" href="https://www.hellomagazine.com/film/2014121522454/katie-waissel-hints-x-factor-return/">
                            <figure>
                                    <img data-src="/imagenes//film/2014121522454/katie-waissel-hints-x-factor-return/0-117-941/katie-waissel--z.jpg" alt="Katie Waissel hints she will become an X Factor judge" width="400" height="240"/>
                                    </figure>
                                    <h2 itemprop="headline" class="title">Katie Waissel hints she will become an X Factor judge</h2>
                            </a>
                        </div>
                    </li>
                            
                
                                              <li class="col-sm-4 col-xs-12">
                        <div class="module">
                            <a itemprop="url" title="'X Factor' star Katie Waissel ties the knot with model love of six months" href="https://www.hellomagazine.com/celebrities/201209119266/katie-waissel-wedding/">
                            <figure>
                                    <img data-src="/imagenes//celebrities/201209119266/katie-waissel-wedding/0-46-170/katie-waissel6--z.jpg" alt="'X Factor' star Katie Waissel ties the knot with model love of six months" width="400" height="240"/>
                                    </figure>
                                    <h2 itemprop="headline" class="title">'X Factor' star Katie Waissel ties the knot with model love of six months</h2>
                            </a>
                        </div>
                    </li>
                            
                
                                              <li class="col-sm-4 col-xs-12">
                        <div class="module">
                            <a itemprop="url" title="Viewers vote saves X Factor's Katie as Belle Amie reach end of the road" href="https://www.hellomagazine.com/celebrities/201011014412/x-factor/katie-waissel/belle-amie/">
                            <figure>
                                    <img data-src="/imagenes//celebrities/201011014412/x-factor/katie-waissel/belle-amie/0-12-756/xfactor--z.jpg" alt="Viewers vote saves X Factor's Katie as Belle Amie reach end of the road" width="400" height="240"/>
                                    </figure>
                                    <h2 itemprop="headline" class="title">Viewers vote saves X Factor's Katie as Belle Amie reach end of the road</h2>
                            </a>
                        </div>
                    </li>
             </section>
				</div>
				
									<div class="OUTBRAIN" data-src="//www.hellomagazine.com/healthandbeauty/mother-and-baby/2018072350486/katie-waissel-announces-birth-name-baby-boy/" data-widget-id="AR_2" data-ob-template="hellomagazine" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
								
				<!-- Noticias relacionadas -->
								

									<!-- LOG Relacionadas Object
(
    [news] => Array
        (
            [0] => Array
                (
                    [id] => 9
                    [titulo] => X Factor: Cher silences critics while Katie Waissel narrowly hangs on
                    [url] => /celebrities/201010114289/x-factor/cher/katie-nicolo-out/
                    [fecha] => 2010-10-11
                    [solr] => 1
                )

            [1] => Array
                (
                    [id] => 4
                    [titulo] => Katie Waissel hints she will become an X Factor judge
                    [url] => /film/2014121522454/katie-waissel-hints-x-factor-return/
                    [fecha] => 2014-12-15
                    [solr] => 1
                )

            [2] => Array
                (
                    [id] => 6
                    [titulo] => 'X Factor' star Katie Waissel ties the knot with model love of six months
                    [url] => /celebrities/201209119266/katie-waissel-wedding/
                    [fecha] => 2012-09-11
                    [solr] => 1
                )

            [3] => Array
                (
                    [id] => 2
                    [titulo] => Harry Judd shares very hunky snap with newborn baby boy Kit
                    [url] => /healthandbeauty/mother-and-baby/2017083142032/harry-izzy-judd-baby-instagram/
                    [fecha] => 2017-08-31
                    [solr] => 1
                )

            [4] => Array
                (
                    [id] => 4
                    [titulo] => Potential pop stars: new look for 'X Factor' hopefuls as Cher and Katie speak out
                    [url] => /celebrities/201010084284/x-factor-make-over/cher-lloyd/katie-waissel/
                    [fecha] => 2010-10-08
                    [solr] => 1
                )

            [5] => Array
                (
                    [id] => 2
                    [titulo] => Viewers vote saves X Factor's Katie as Belle Amie reach end of the road
                    [url] => /celebrities/201011014412/x-factor/katie-waissel/belle-amie/
                    [fecha] => 2010-11-01
                    [solr] => 1
                )

        )

    [current] => 
    [currentNumber] => 
)
 -->
				
				<section class="related-news col-xs-12 col-md-6">
					<header>
						<h2 class="title-section">More news</h2>
					</header>
					<ul>
																<li>
							<a href="/celebrities/201010114289/x-factor/cher/katie-nicolo-out/">
								<h2>X Factor: Cher silences critics while Katie Waissel narrowly hangs on</h2>
							</a>
						</li>
											<li>
							<a href="/film/2014121522454/katie-waissel-hints-x-factor-return/">
								<h2>Katie Waissel hints she will become an X Factor judge</h2>
							</a>
						</li>
											<li>
							<a href="/celebrities/201209119266/katie-waissel-wedding/">
								<h2>'X Factor' star Katie Waissel ties the knot with model love of six months</h2>
							</a>
						</li>
											<li>
							<a href="/healthandbeauty/mother-and-baby/2017083142032/harry-izzy-judd-baby-instagram/">
								<h2>Harry Judd shares very hunky snap with newborn baby boy Kit</h2>
							</a>
						</li>
											<li>
							<a href="/celebrities/201010084284/x-factor-make-over/cher-lloyd/katie-waissel/">
								<h2>Potential pop stars: new look for 'X Factor' hopefuls as Cher and Katie speak out</h2>
							</a>
						</li>
											<li>
							<a href="/celebrities/201011014412/x-factor/katie-waissel/belle-amie/">
								<h2>Viewers vote saves X Factor's Katie as Belle Amie reach end of the road</h2>
							</a>
						</li>
												
										</ul>
				</section>
				<aside class="col-xs-12 col-md-6">
					
<!--Beging-->
          

<!--
<section class="news-tags col-xs-12">
        <header>
        <h2 class="title-section">HELLO! Recommends</h2>
        <!--span data-icon="J" class="icon"></span
    </header>
        <ul>
                <li>
            <a itemprop="url" title="Find out if you qualify for a free holiday" href="https://www.hellomagazine.com/travel/s/2018011844829/clc-world-travel-centre-membership/">

                    Find out if you qualify for a free holiday            </a>
        </li>
                <li>
            <a itemprop="url" title="The only 5 bras you need in your underwear drawer" href="https://fashion.hellomagazine.com/s/201801167887/next-bras-lingerie/">

                    The only 5 bras you need in your underwear drawer            </a>
        </li>
            </ul>
</section>
-->

  <!--End-->	

				</aside>
								
								
				<section id="news-comments" class="col-xs-12">
										<!-- comentarios -->
					<div class="comments">
    <a name="comments"></a>
    <h2 class="title-section">Latest comments</h2>
    <form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="https://int2s.hellomagazine.com/comentarios/?&t=1532411343" method="post">
        <input type="hidden" name="cmtNombre" data-js-comment-author>
        <p id="cmtComentario">
            <label for="comentario">Leave your comment:</label>
            <textarea data-js-comment-box data-js-logged-out-placeholder="Log in to comment" data-js-logged-in-placeholder="Type your comment" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Log in to comment" required></textarea>
        </p>
        <p id="comentariorespuesta"  style="display:none">
            <label for="cmtCmt">You will reply to <span id="cmtCmtNombre"></span>, if you prefer, </label>
            <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
            <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Type here</a>
        </p>
        <p class="commet-rules">
            Please note, all comments are those of readers and do not represent the opinion of Hellomagazine.com<br/>
            Hellomagazine.com reserves the right to remove comments it considers offensive or not relevant<br/>
            Please focus on the topic
        </p>
        <p class="commet-rules">
            To comment you must be registered at hellomagazine.com
        </p>
        <p class="hidden" data-js-send-comment-button>
            <input type="submit" name="cmtPost" value="Send comment" onclick="comentar(this)">
        </p>
        <a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Log in to comment</a>
    </form>
    <div id="cmtDisplay"></div>
</div>

<script>
    var url = location.href;
    var visor = '';
    function cmt(page) {
        $.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
            if( data ) {
                $('#comentBottom').remove();
                var html_previous = 	$('#cmtDisplay').html();

                $('#cmtDisplay').html(html_previous);
                $('#cmtDisplay').append(data);
                if( $('#cmtDisplay').css('display')=='block' )
                    $('#cmtDisplay div').css('display','inline');
                $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
            }
        });
    }
    $(function() {
        cmt(1);
    });
</script>									</section>
				<!-- /comentarios -->
			</div>
		</div>
	</main>	
  
    <!-- Bottom Banner  -->
	<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" ad data-shortcode="TOP2"></div>  
	<footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
	<div class="container">
		<div class="row">
			<section class="span2 copyright">
				<h3>
					<a href="//www.hellomagazine.com/" target="_top" title="HELLO! homepage, The place for daily celebrity, fashion and beauty news" class="logo"></a>
				</h3>
				<div>
					<a href="//www.hellomagazine.com/" target="_top" title="HELLO! homepage, The place for daily celebrity, fashion and beauty news" class="logo-08">
						<img src="//www.himgs.com/imagenes/hello/common/hello-2008.png?v2" />
					</a>
					<small>© 2001-2018, hellomagazine.com</small>
				</div>
			</section>
			<section class="span9 services">
				<h4>Site info</h4>
				<ul class="bullet">
					<li><a href="//www.hellomagazine.com/mediapack/" rel="nofollow">Advertising</a></li>
					<!--<li><a href="//www.hellomagazine.com/digital-editions/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Subscriptions</a></li>-->
					<li><a href="//www.hellomagazine.com/disclaimer.html" rel="nofollow">Disclaimer</a></li>
					<li><a href="//www.hellomagazine.com/cookies.html" rel="nofollow">Cookies Policy</a></li>
					<li><a href="//www.hellomagazine.com/privacy-policy.html" rel="nofollow">Privacy Policy</a></li>
					<li><a href="//www.hellomagazine.com/subscription-terms-conditions.html" rel="nofollow">Subscription Terms and Conditions</a></li>
					<li><a href="//www.hellomagazine.com/archive/">News archive</a></li>
				</ul>
            </section>
		</div>
	</div>
	<a href="#" class="back-top">
		<span class="text">Go to top</span>
		<i data-icon="J" class="icon" data-span="true"></i>
	</a>

</footer>

<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: .8rem / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: .5em;} .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px} }</style><div id='cookiesBanner'><p>We use our own and third-party cookies to improve our services and show you related advertising with your preferences by analyzing your browsing habits and generating the corresponding profiles.</p><p>If you go on surfing, we will consider you accepting its use. You can change the configuration or get more information <a href='http://contact.hellomagazine.com/cookies/' target='_blank'>here</a>.  <button type='button' class='cookieAccept' id='cookieAccept'>I Accept</button></p></div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        //Desactivamos el banner por lo que forzamos a crear la cookie siempre
        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
    







</div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<!-- Este es el menu de la hamburguesa y es compartido con hello fashion-->
<nav class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div class="masc">
        <div class="users fLeft">
        <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
            <i data-icon="=" class="icon" data-span="true"></i>
            <span class="text hidden-sm">LOG IN</span>
        </button>
        <div class="login">
            <a class="user-name fLeft" data-js-gigya-view-profile-button>
                <i data-icon="=" class="icon fLeft" data-span="true"></i>
                <span class="text hidden-sm" data-js-gigya-username></span>
            </a>
            <a class="user-out fLeft" data-js-gigya-logout-button>
                <span class="text hidden-sm fLeft">Log out</span>
            </a>
        </div>
    </div>
        <div class="buttons fRight">
        <button class="closeNav fRight" data-main-button>
            <i data-icon="R" class="icon"></i>
        </button>
        <button class="ediciones">
            <i data-icon=">" class="icon"></i>
            <span class="text">UK</span>
        </button>
    </div>
    <aside class="editions-content">
        <ul class="hola">
            <li data-icon="2" class="edition-name" title="¡HOLA! Editions"></li>
            <li><a rel="nofollow" title="¡HOLA! Spain" href="https://www.hola.com">Spain<strong>ES</strong></a></li>            <li><a rel="nofollow" title="¡HOLA! Mexico" href="https://mx.hola.com/loc/?site=mx">Mexico<strong>MX</strong></a></li>            <li><a rel="nofollow" title="¡HOLA! United States" href="https://us.hola.com/loc/?site=us">USA <strong>US</strong></a></li>        </ul>
        <ul class="hello">
            <li data-icon="Z" class="edition-name" title="HELLO! Editions"></li>
            <li><a target="_blank" title="HELLO! United Kingdom" href="//www.hellomagazine.com/">United Kingdom <strong>UK</strong></a></li>
            <li><a target="_blank" title="HELLO! United States" rel="nofollow" href="//us.hellomagazine.com/">United States<strong>US</strong></a></li>
            <li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//www.hellomagazine.com/loc/?site=ca">Canada <strong>CA</strong></a></li>
            <li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://www.hello.ru/">Russia <strong>RU</strong></a></li>
        </ul>
    </aside>

    <header class="grey">
        <h2 class="logo-xs">
            <a href="//www.hellomagazine.com/" target="_top" title="HELLO!, Royal and celebrity news">
                <img src="//www.himgs.com/css/hello/img/logo.png" alt="HELLO!, Royal and celebrity news" />
            </a>
        </h2>
    </header>
    <ul class="menu-sections">
        <li>
            <a itemprop="url" href="//www.hellomagazine.com" title="HELLO! homepage, The place for daily celebrity, fashion and beauty news">
                <span itemprop="name" class="text">Home</span>
            </a>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Celebrity News</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/celebrities/" title="Celeb news">Celeb news</a></li>
				<li><a target="_top" href="https://www.hellomagazine.com/tags/celebrity-babies/" title="Go to Celebrity babies">Celebrity babies</a></li>
                    <li><a target="_top" href="https://www.hellomagazine.com/tags/celebrity-couples/" title="Go to Celebrity couples">Celebrity couples</a></li>
                    <li><a target="_top" href="https://www.hellomagazine.com/tags/michelle-keegan/" title="Go to Michelle Keegan">Michelle Keegan</a></li>
                    <li><a target="_top" href="https://www.hellomagazine.com/tags/the-beckhams/" title="Go to The Beckhams">The Beckhams</a></li>
                    <li><a target="_top" href="https://www.hellomagazine.com/tags/cheryl/" title="Go to Cheryl">Cheryl</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Royalty</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/royalty/" title="Go to Royal news">Royal news</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/the-queen/" title="Go to The Queen">The Queen</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/kate-middleton/" title="Go to Kate Middleton">Kate Middleton</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/prince-william/" title="Go to Prince William">Prince William</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/prince-harry/" title="Go to Prince Harry">Prince Harry</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/prince-george/" title="Go to Prince George">Prince George</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/princess-charlotte/" title="Go to Princess Charlotte">Princess Charlotte</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/prince-charles/" title="Go to Prince Charles">Prince Charles</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-louis/" title="Go to Prince Louis">Prince Louis</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/british-royals/" title="Go to British Royals">British Royals</a></li>
              </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Fashion</span>
            </button>
            <ul>
                <li><a target="_top" href="//fashion.hellomagazine.com/tags/hfm/" title="Go to HFM">HFM</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Lifestyle</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/cuisine/" title="Go to Food">Food</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/brides/" title="Go to Weddings">Weddings</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/mother-and-baby/" title="Go to Parenting">Parenting</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/health-and-fitness/" title="Go to Health & fitness">Health & fitness</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/travel/" title="Go to Travel">Travel</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Beauty</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/makeup/" title=" Go to Makeup">Makeup</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/skincare-and-fragrances/" title="Go to Skincare">Skincare</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/hair/" title="Go to Hair">Hair</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">TV & Film</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/tags/eastenders/" title="Go to Eastenders">Eastenders</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/coronation-street/" title="Go to Coronation Street">Coronation Street</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/love-island/" title="Go to Love island">Love island</a></li>
            </ul>
        </li>
        
        <li>
            <a itemprop="url" href="//www.hellomagazine.com/videos/" title="Videos">
                <span itemprop="name" class="text">Videos</span>
            </a>
        </li>
        <li class="newsletter"><a target="_blank" href="//www.hellomagazine.com/newsletter/" rel="nofollow" title="Sign up for our Newsletter">Newsletter</a></li>
    </ul>

    <ul class="social grey">
        <li class="facebook fLeft link">
            <a data-icon="N" class="icon" href="https://www.facebook.com/hello" rel="nofollow" title="Follow us on facebook" target="blank">
                <span class="text">Follow us on facebook</span>
            </a>
        </li>
        <li class="twitter fLeft link">
            <a data-icon="L" class="icon" href="https://twitter.com/hellomag" title="Follow us on twitter" rel="nofollow" target="blank">
                <span class="text">Follow us on twitter</span>
            </a>
        </li>
                <li class="googleplus fLeft link">
            <a data-icon="O" class="icon" href="https://plus.google.com/u/0/107397374159764802602/posts" title="Follow us on Google+" rel="nofollow" target="blank">
                <span class="text">Follow us on Google+</span>
            </a>
        </li>
                <li class="instagram fLeft link">
            <a data-icon=":" class="icon" href="https://www.instagram.com/hellomaguk/" title="Follow us on Instagram" target="blank">
                <span class="text">Follow us on Instagram</span>
            </a>
        </li>
                <li class="pinterest fLeft link">
            <a data-icon="W" class="icon" href="https://www.pinterest.com/hellomag/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                <span class="text">Follow us on Pinterest</span>
            </a>
        </li>
                <!--li class="youtube fLeft link">
            <a data-icon="Y" class="icon" href="http://www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank">
                <span class="text">Canal Youtube de hola.com</span>
            </a>
        </li-->
                <li class="tumblr fLeft link">
            <a data-icon="/" class="icon tumblr" href="http://hellomagazineuk.tumblr.com/" title="Follow us on Tumblr" rel="nofollow" target="blank">
                <span class="text">Follow us on Tumblr</span>
            </a>
        </li>
                <li class="rss fLeft link">
            <a data-icon="j" class="icon" href="https://www.hellomagazine.com/rss.xml" title="Click here to subscribe to our RSS feed" target="blank">
                <span class="text">Click here to subscribe to our RSS feed</span>
            </a>
        </li>
        <li class="contact fLeft link">
            <a data-icon="i" class="icon" href="https://contact.hellomagazine.com/" title="Contact" rel="nofollow" target="blank">
                <span class="text">Contact</span>
            </a>
        </li>
    </ul>
    <ul class="menu-sections">
        <section class="module magsSubs">
            <a href="//www.hellomagazine.com/digital-editions/" class="suscripcionesBoton row new">
                <div class="magSubs col-xs-12 col-md-12">
                                        <img src="//www.hellomagazine.com/imagenes/magazine/1543/portada-revista-hello-200.jpg" data-pin-nopin="true">
                    <img src="//fashion.hellomagazine.com/imagenes/comunes/portadas/current-cover/HFM-crop.jpg?23"  data-pin-nopin="true"/>
                </div>
                <div class="buttonSubs col-xs-10 col-md-7">
                    <img src="//www.himgs.com/imagenes/hello/common/subs-button-3.jpg" data-pin-nopin="true">
                </div>
            </a>
        </section>
    </ul>
    <ul class="menu-sites line-black">
        <li class="h-fashion">
            <a target="_blank" itemprop="url" href="https://fashion.hellomagazine.com/" title="Go to HELLO! Fashion">
                <img src="//www.himgs.com/imagenes/hello-fashion/2015/logo-fashion.svg" alt="Go to HELLO! Fashion" />
                <span class="hidden">HELLO! Fashion</span>
            </a>
        </li>
           </ul>

    <small class="line-black">
        © 2000-2018, HELLO!
        <i class="line"></i>
    </small>
    </div>
</nav><aside id="topBar" class="white">
    <button class="openNav fRight" data-main-button>
        <i data-icon="<" class="icon" data-span="true"></i>
        <span class="text hidden-sm"></span>
    </button>

    <div class="container">
        <div class="search fLeft" data-search>
            <button data-search-button>
                <i data-icon="M" class="icon"></i>
                <span class="text hidden">SEARCH</span>
            </button>
        </div>
                <div class="users fLeft">
            <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                <i data-icon="=" class="icon" data-span="true"></i>
                <span class="text hidden-sm">LOG IN</span>
            </button>
            <div class="login">
                <a class="user-name fLeft" data-js-gigya-view-profile-button>
                    <i data-icon="=" class="icon fLeft" data-span="true"></i>
                    <span class="text hidden-sm" data-js-gigya-username></span>
                </a>
                <a class="user-out fLeft" data-js-gigya-logout-button>
                    <span class="text hidden-sm fLeft">Log out</span>
                </a>
            </div>
        </div>
                <h2 class="xs-logo">
                        <a href="https://www.hellomagazine.com" target="_top" title="HELLO!, Royal and celebrity news">
                
    <svg version="1.1" id="logo_unaex_com" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
         y="0px" viewBox="-325 369.7 148.7 63.3" style="enable-background:new -325 369.7 148.7 63.3;" xml:space="preserve">
    <g>
        <path d="M-192,418.6c0-3.4,2.8-6.2,6.3-6.2s6.3,2.8,6.3,6.2c0,3.4-2.8,6.2-6.3,6.2C-189.2,424.8-192,422.1-192,418.6L-192,418.6z" />
        <polygon points="-179.5,409.2 -191.4,409.2 -191.4,379.1 -179.5,379.1"/>
    </g>
    <polygon points="-269.1,378.6 -269.1,389.2 -279.2,389.2 -279.2,394.6 -279.2,394.8 -270,394.8 -270,406 -279.2,406 -279.2,406.3
        -279.2,411.4 -279.2,411.7 -269.1,411.7 -269.1,423.4 -290.8,423.4 -290.8,378.6 "/>
    <path d="M-254.9,411.7h7.2v11.7h-19.1v-44.8h11.9C-254.9,378.6-254.9,411.8-254.9,411.7L-254.9,411.7z"/>
    <polygon points="-310.1,394.5 -305.4,394.5 -305.4,378.6 -293.7,378.6 -293.7,423.3 -305.3,423.3 -305.2,406.7 -309.9,406.8
        -309.9,423.3 -321.8,423.3 -321.8,378.6 -310.1,378.6 "/>
    <path d="M-232.8,411.7h7.2v11.7c0-0.1-19.1,0-19.1,0v-44.8h11.9C-232.8,378.6-232.8,411.8-232.8,411.7L-232.8,411.7z"/>
    <path d="M-196.3,383.4c1.2,1.6,1.6,4.3,1.7,6.8l-0.1,19.9c-0.1,5.2-3.1,10.8-7.7,12.6c-4.5,2.2-11.7,1.8-15.7-1.3
        c-3.5-2.7-5.3-6.6-5.4-10.9v-22.1c0.3-3.1,1.9-6.6,4.4-8.1c1.9-1.3,4-2,6.2-2.2C-208.2,377.6-199.8,377.5-196.3,383.4L-196.3,383.4z
         M-207.3,389.1c-0.7-0.7-1.7-0.7-2.5-0.4c-0.7,0.3-1.3,1-1.3,1.8V410c0.1,0.8,0.7,1.5,1.5,1.8c0.6,0.2,1.3,0.1,1.9-0.1
        c0.6-0.4,1.2-0.7,1.2-1.9v-19.3C-206.7,389.9-207,389.5-207.3,389.1L-207.3,389.1z"/>
    </svg>

                <span class="text">HELLO!, Royal and celebrity news</span>
                <i class="edition">Edition</i>
            </a>
        </h2>
        <a href="https://www.subscription.co.uk/hello/web2/" rel="nofollow" class="suscriptions button fRight" target="_blank">SUBSCRIPTIONS</a>
    </div>
    <ul class="socialmedia fRight">
        <li class="facebook fLeft">
            <a data-icon="N" class="icon" href="https://www.facebook.com/hello" rel="nofollow" title="Follow us on facebook" target="blank">
                <span class="text">Follow us on facebook</span>
            </a>
        </li>
        <li class="twitter fLeft">
            <a data-icon="L" class="icon" href="https://twitter.com/hellomag" title="Follow us on twitter" rel="nofollow" target="blank">
                <span class="text">Follow us on twitter</span>
            </a>
        </li>
                <li class="googleplus fLeft">
            <a data-icon="O" class="icon" href="https://plus.google.com/u/0/107397374159764802602/posts" title="Follow us on Google+" rel="nofollow" target="blank">
                <span class="text">Follow us on Google+</span>
            </a>
        </li>
                <li class="instagram fLeft">
            <a data-icon=":" class="icon" href="https://www.instagram.com/hellomaguk/" title="Follow us on Instagram" target="blank">
                <span class="text">Follow us on Instagram</span>
            </a>
        </li>
                <li class="pinterest fLeft">
            <a data-icon="W" class="icon" href="https://www.pinterest.com/hellomag/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                <span class="text">Follow us on Pinterest</span>
            </a>
        </li>
                        <li class="tumblr fLeft">
            <a data-icon="/" class="icon" href="http://hellomagazineuk.tumblr.com/" title="Follow us on Tumblr" rel="nofollow" target="blank">
                <span class="text">Follow us on Tumblr</span>
            </a>
        </li>
            </ul>
    <aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>
</div>
<script src="/js/2015/script.js?v15.06"></script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script src="//www.hola.com/js/comunes/jquery.easing.1.3.min.js"></script>
<!--script src="//www.himgs.com/js/hola/jquery/jquery.touchSwipe.min.js"></script-->
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.hellomagazine.com",
      "logo": "https://www.hellomagazine.com/imagenes/logo.png"
    }
</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "https://www.hellomagazine.com",
  "contactPoint" : [{
    "@type" : "ContactPoint",
    "telephone" : "+44-(0)20-7667-8751",
    "contactType" : "customer service"
  }]
}
</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "HELLO!",
  "url" : "https://www.hellomagazine.com",
  "sameAs" : [
    "http://www.facebook.com/hello",
    "http://instagram.com/hellomaguk/",
    "https://twitter.com/hellomag",
    "https://plus.google.com/u/0/107397374159764802602/posts"
  ]
}
</script>


<img src="//trc.taboola.com/hellomagazineuk-sc/log/3/mark?marking-type=supression&item-url=https%3A%2F%2Fwww.hellomagazine.com%2Fhealthandbeauty%2Fmother-and-baby%2F2018072350486%2Fkatie-waissel-announces-birth-name-baby-boy%2F" width="0" height="0" />



<!-- Zeddit suscripciones -->
<script type="text/javascript" src="//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js" async></script>
<!--<noscript>Please enable JavaScript to view the <a href="https://www.zeddit.com">recommended articles powered by Zeddit.</a></noscript>
 Fin Zeddit suscripciones -->


<script>
$(function() {
    contenOrder();
        
    $("img").each(function(){
        if(!$(this).hasClass("pinthis")){
            $(this).attr("nopin", "true");
        }
    });
    $(".body img").each(function(){
        $(this).removeAttr("nopin");
    });

    var CheckingTopLoaded = function(){
            if(($("#top-banner div").css("display")==="block") && $("#top-banner div div iframe:first-child").attr("height")!=undefined){
                console.log("######loaded " + $("#top-banner div div iframe:first-child").attr("height"));
                clearInterval(intervalNew);
                bannerLoaded = true;
            }
        },
        TopBannerFixed = function() {
            $("#top-banner").css({"position":"fixed", "z-index":"9000", "top":"61px", "background-color":"white", "width":"100%"});
        },
        TopBannerOriginal = function() {
            $("#top-banner").css({"position":"relative", "z-index":"1", "top":"inherit"});
        },
        intervalNew,
        bannerLoaded = false,
        time = Date.now() / 1000,
        firstScroll = false,
        windowWidth = $(window).width(),
        frameHeight = 0,
        maxDeviceWidth = 768,
        lastScrollTop = 0,
        timeFixedAd = 3000; // Ej 1000 = 1 seg
        
        //Si la pantalla es menor
        if(windowWidth<maxDeviceWidth){
            intervalNew = setInterval(CheckingTopLoaded,100);
        }



    $(window).scroll(function(event){
        var st = $(this).scrollTop();
        if (st > lastScrollTop)
        {
            // DOWNSCROLL
            // Sólo entrará sí es el primer scroll, el ancho del dispositivo es menor que 768, el topbanner ha sido cargado y no es una porteria.
            if(!firstScroll && windowWidth<maxDeviceWidth && bannerLoaded===true && !$('html').hasClass('adskin'))
            {
                // Si el tiempo despues de cargar la página es menor de 5 segundos
                if( (Math.ceil(Date.now() / 1000) - time) <= 5) {
                    firstScroll = true;   
                    console.log("frameHeight: "+frameHeight);
                    if(frameHeight!=1)
                    {
                        // Ponemos el banner fijo durante un tiempo determinado Ej 3 segs
                        TopBannerFixed();
                        setTimeout(function(){ TopBannerOriginal(); },timeFixedAd);
                    }
                }
            }
        }
        else
        {
            // UPSCROLL 
        }
        lastScrollTop = st;
    });
    

});


$(window).resize(function() {
    contenOrder();
});

var contenOrder = function(){
    if($(window).width()<=768){
        $( ".news-tags" ).appendTo( ".body" );
        $( ".related-news" ).appendTo( ".body" );
    }
}
</script>

<style>
	.scrollDown .news-share{
	    transition: top .3s ease-out;
	}
</style>
<style>
	.scrollDown .news-share{
	    transition: top .3s ease-out;
	}
</style>
</body>
</html>