<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hello" data-js-responsive-site lang="en" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hello" data-js-responsive-site lang="en" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hello" data-js-responsive-site lang="en" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" data-js-responsive-site dir="ltr" itemtype="https://schema.org/WebPage" class="hello"><!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<title>Amanda Holden's homes are like nothing we've ever seen - take a tour | HELLO! </title>
	<meta name="title" content="Amanda Holden's homes are like nothing we've ever seen - take a tour - Photo " />
	<meta name="description" content=" - Photo  - Amanda Holden house: The Britain's Got Talent judge and her husband Chris Hughes live in Surrey with their daughters, while they also have a holiday home in the Cotswolds." />
	<meta name="keywords" content="Homes," />
	<meta name="dc.title" content="Amanda Holden's homes are like nothing we've ever seen - take a tour" />
	<meta http-equiv="title" content="Amanda Holden's homes are like nothing we've ever seen - take a tour" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

  	
	<link rel="canonical" href="https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/">
<!--  	<link rel="amphtml" href="https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/?viewas=amp">-->
  	<link rel="amphtml" href="https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/?viewas=amp">

  				<!-- Begin cambiar esta lineas por las de hello -->

	<link rel="stylesheet" href="/css/2015/main_base_test.min.css?v2.06">
	<link rel="stylesheet" href="/css/2015/main_gallery_2018.min.css?v0.37">
		<link rel="shortcut icon" type="image/png" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" href="/favicon-192x192.png" sizes="192x192">
	<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/apple-touch-icon-180x180.png">
	<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
	<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
	<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
	<script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js"></script>

	                        <link rel="alternate" hreflang="en"
                              href="https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/"/>
                                                <link rel="alternate" hreflang="en-CA"
                              href="https://ca.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/"/>
                        

	<!-- End cambiar esta lineas por las de hello -->

	    <meta name="news_keywords" content="Homes,"/>

                        <meta property="og:title" content="Amanda Holden's homes are like nothing we've ever seen - take a tour" />
            
    <meta property="og:description" content="Amanda Holden house: The Britain's Got Talent judge and her husband Chris Hughes live in Surrey with their daughters, while they also have a holiday home in the Cotswolds."/>
    <meta property="og:image" content="https://www.hellomagazine.com/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg" />
    <meta property="og:updated_time" content="2020-11-06T15:31:37+00:00" />

    <meta property="og:url" content="https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HELLO!"/>
            <meta property="fb:admins" content="89982930077"/>
        
                            <meta property="article:published_time"  itemprop="datePublished" content="2020-11-06T15:31:37+01:00" />
            
                                    <meta property="article:modified_time" itemprop="dateModified" content="2020-11-06T15:31:37+01:00"/>
                <meta itemprop="dateModified" content="2020-11-06T15:31:37+01:00">
            
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@hellomag" />
    <meta name="twitter:creator" content="@hellomag" />
    <meta name="twitter:url" content="https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" />
                <meta name="twitter:title" content="Amanda Holden's homes are like nothing we've ever seen - take a tour" />
            <meta name="twitter:description" content="Amanda Holden house: The Britain's Got Talent judge and her husband Chris Hughes live in Surrey with their daughters, while they also have a holiday home in the Cotswolds.." />

    <meta name="twitter:image" content="https://www.hellomagazine.com/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

	<!--[if lt IE 9]>
  	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>;
  <![endif]-->

	
<meta name='botify-site-verification' content='rAorMmkbfzd6yOwJ3PITFmdyCjOzGLug'>
<!-- Didomi Choice. Consent Manager Tag -->
<!-- PUBLICATION:hello --><script type="text/javascript">
    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("acabf4e7-0140-4f3f-8684-d910b1cdfbde")})();
</script>

<!-- End Didomi. Consent Manager Tag -->

<!-- HeaderScripts -->
<!-- Publication Alexa Script:hello --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"HS7uq1SZw320l9", domain:"hellomagazine.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://certify-js.alexametrics.com/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=HS7uq1SZw320l9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->

<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'hellomagazine.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->


<!-- Outbrain Pixel Code -->
<script data-obct type="text/javascript">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='0067dde330a5582f01617a20aeb23fd29c';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- END Outbrain Pixel Code --><!-- ad -->

	<script>history.scrollRestoration = "manual"</script>

	
		    	    <!-- DMP PERMUTIVE -->
        <script>
      !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"6da7b56a-3097-4a8c-baaa-4a543536193b","67dc8ba3-7fe8-4c84-b14a-1a5d1b9534fa",{});
      window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

      var generoUsuario = "", edadUsuario = 0, tipoUsuario = "guest";

      if (Cookies.get(window.nameCookie) !== undefined) {

        var myCookie = JSON.parse(atob(Cookies.get(nameCookie)));

        if(myCookie['genderUser']=="H") generoUsuario = "M";
        if(myCookie['genderUser']=="M") generoUsuario = "F";

        edadUsuario = myCookie['ageUser'];
        tipoUsuario = "registered";
      }

      permutive.addon('web', {
        page: {
          type: "article",
          documentType: "gallery",
          publication: "Hello UK",
          content: {
            categories: ["homes"],
            subsection: ["homes_gallery"],
            type: ""
          },
          article: {
            id: "100418",
            title: "Amanda Holden\'s homes are like nothing we\'ve ever seen - take a tour",
            headline: "Amanda Holden\'s homes are like nothing we\'ve ever seen - take a tour",
            subtitle: "The Britain\'s Got Talent star has two fabulous houses",
            description: "Amanda Holden house: The Britain\'s Got Talent judge and her husband Chris Hughes live in Surrey with their daughters, while they also have a holiday home in the Cotswolds.",
            authors: ["Chloe Best"],
            keywords: ["Homes",""],
            modifiedAt: "2020-11-06T15:31:37+00:00",
            publishedAt: "2020-11-06T15:31:37+00:00",
            premium: false,
            extension: 1206,
            extensionElementValue: 0,
            tags: ["Amanda Holden","Celebrity Homes"],
            classification: [""]
          },
          user: {
            type: tipoUsuario,
            age: edadUsuario,
            gender: generoUsuario
          }
        }
      });
    </script>
    <script async src="https://cdn.permutive.com/6da7b56a-3097-4a8c-baaa-4a543536193b-web.js"></script>




<!-- end DMP PERMUTIVE -->
	
	
<script src="//www.himgs.com/js/comunes/ads/staticsAdsSRA_didomi_gpt.min.js?v1"></script>

<script type="didomi/javascript" data-vendor="didomi:google"  src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100],[320,480],[300,100],[300,75]]).addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).addSize([980,0], [[2,1],[970,90],[970,250],[980,90],[980,250],[728,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[320,50],[320,100],[320,480],[250,250],[200,200],[120,600],[300,100],[300,75]]).addSize([728,0], [[728,90],[728,200],[300,250],[300,600],[468,60],[250,250],[200,200],[120,600]]).addSize([980,0], [[980,90],[980,250],[970,90],[970,250],[728,90]]).build();

adslot0 = googletag.defineOutOfPageSlot('/87824813/Hellomagazine/houses/galleries', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/Hellomagazine/houses/galleries', [[2,2]], 'div-hola-slot-inimage').
		setTargeting('position','inimage').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

                adsDidomi();
    });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hello";
    var positions = {"OOP":true,"TOP":false,"MPU":false,"MPU2":false,"TOP2":false,"IMG":true};
    var totalSlots = 6;
    var adUnit = "/87824813/Hellomagazine/houses/galleries";
        var isGallery = true;
    </script>


	<!--ldjsoncomun -->
<script type="application/ld+json">
    {
       "@context":"https://schema.org",
       "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/"
       },
       "headline":"Amanda Holden's homes are like nothing we've ever seen - take a tour",
       "datePublished":"2020-11-06T15:31:37+00:00",
       "dateModified":"2020-11-06T15:31:37+00:00",
       "url":"https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/",
       "author":{
            "@type": "Person",
            "name": "Chloe Best"
       },
       "articleSection":"Homes",
       "description":"Amanda Holden house: The Britain's Got Talent judge and her husband Chris Hughes live in Surrey with their daughters, while they also have a holiday home in the Cotswolds.",
       "publisher":{
          "@type":"NewsMediaOrganization",
          "name":"HELLO!",
                       "legalName": "Hello Ltd",
            "address": {
               "@type": "PostalAddress",
               "streetAddress": "69-71 Upper Ground",
               "addressLocality": "London",
               "postalCode": "SE1 9PQ",
               "addressCountry": "GB"
            },
            "contactPoint": {
               "@type": "ContactPoint",
               "contactType": "customer support",
               "telephone": "[+44 2076678721]",
               "email": "digitalteam@hellomagazine.com"
            },
                     "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/hello/common/hellocom.png",
             "width": 196,
             "height": 60
          }
       },
              "keywords": [
            "Homes",""       ],
               "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://www.hellomagazine.com/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-z.jpg",
           "width": 1240,
           "height": 745        }
           }

</script>

		    	    <!-- DMP PERMUTIVE EVENTS -->
<script>
  $(function() {

    var datosUsuario = {
      type: "guest"
    };

    if (Cookies.get(window.nameCookie) !== undefined) {

      var myCookie = JSON.parse(atob(Cookies.get(window.nameCookie)));

      datosUsuario.type = "registered";

      if (myCookie['genderUser'])
        datosUsuario.gender = (myCookie['genderUser'] === "H") ? "M" : "F";

      if (myCookie['ageUser'])
        datosUsuario.age = myCookie['ageUser'];
    }

    permutive.track("User", datosUsuario);

  });
</script>
<!-- end DMP PERMUTIVE -->
	
</head>
<body class="gallery homes id_100418 fixed" data-pub="hello" data-section="homes" data-subsection="" data-template="galeria" data-adcode="">
	<!-- hello | homes |  | galeria -->

	<script> dataLayer = [{"publication":"UK","countryEdition":"Reino Unido","subdomain":"www","ageUser":"","extension":"","ageRange":"","comscoreGroup":"","editorialGroup":"hello","searchType":"","searchKeywords":"","contentType":"","section":"homes","subsection":"homes/galeria","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20201106","tags":"Amanda Holden,Celebrity Homes,Chloe Best","keywords":"Homes,","affiliates":"false"}]</script>                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF72WX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script src="https://www.hellomagazine.com/js/comunes/datalayer-social.js?v17"></script>
            
<!-- Begin comScore Tag -->
<script>
    // Begin Check vendorConsent cookie
    var cs_ucfr = '';
    function getCmpVendorsCookie(name) {
        var cookieValue = null;
        var value = "; " + document.cookie;
        var parts = value.split("; " + name + "=");
        if (parts.length === 2) {
            cookieValue = parts.pop().split(";").shift();
        }
        return cookieValue;
    }

    var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
    if(vendorConsentsValue !== null) {
        var vendorConsents = JSON.parse(atob(vendorConsentsValue));
        if(typeof vendorConsents === 'object' && typeof vendorConsents[77] === "boolean") {
            if(vendorConsents[77] === true) {
                cs_ucfr = 1;
            } else {
                cs_ucfr = 0;
            }
        }
    }
    // End Check vendorConsent cookie

    var _comscore = _comscore || [];
    var x =({ c1: "2", c2: "6035866" });
    x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/6035866/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>

<!-- End comScore Tag -->

<!-- cad oas 'homes' -->
            <!-- Facebook Conversion Code for KEY PAGE VIEWS -->
            <script>(function() {
              var _fbq = window._fbq || (window._fbq = []);
              if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
              }
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', '6015416512498',
            {'value':'0.00','currency':'USD'}]);
            </script>
            <noscript><img height="1" width="1" alt="" style="display:none" src="
            https://www.facebook.com/tr?ev=6015416512498&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1"
            /></noscript>
        
	<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div>
	<div id="all" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="62">
          <nav class="breadcrumb-stories col-md-8 col-xs-12">
        <ol itemscope itemtype="https://schema.org/BreadcrumbList">
          <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
            <a href="https://www.hellomagazine.com/" itemprop="item" title="HELLO!"><span itemprop="name">HOME</span></a>
            <meta itemprop="position" content="1">
          </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
            <span> / </span>
            <a itemprop="item" title="Homes" class="breadcrumb-item active" href="https://www.hellomagazine.com/homes/">
              <span itemprop="name">Homes</span>
            </a>
            <meta itemprop="position" content="2">
          </li>
                            </ol>
      </nav>
    		<!-- Cabeceras -->
		<div class="container">
			﻿		</div>
					<header class="gallery-head cover">
				<div class="back">
					<div class="head-content">
						<div class="gallery-antetitle">
														<span class="total">23 Photos | </span>
														<a class="newsBack" href="https://www.hellomagazine.com/homes/">
							<span>Homes</span>
							</a>
													</div>
						<h1 class="title">Amanda Holden's homes are like nothing we've ever seen - take a tour</h1>
						<h3 class="subtitle">The Britain's Got Talent star has two fabulous houses</h3>

				    </div>
					<figure class="" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
		                <picture>
                        <source media="(min-width: 800px)" srcset="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-z.jpg">
                        <img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-m.jpg" alt="Amanda Holden's homes are like nothing we've ever seen - take a tour">
        				</picture>
		                <meta itemprop="url" content="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-z.jpg">
		                <meta itemprop="width" content="1240">
		                <meta itemprop="height" content="745">
		            </figure>
				</div>
			</header>
			<div data-bar="gallery">
				<div class="scroll-views">
					<div class="down">
						<button class="goTop fLeft">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
								<path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
							</svg>
							<span>Up</span>
						</button>
						<div class="text fLeft">
							<span>You're reading</span>
							<h3 class="title fLeft">Amanda Holden's homes are like nothing we've ever seen - take a tour</h3>
						</div>
						<span class="gallery-count fLeft"><strong>1</strong>/23</span>
						<button class="thumbs fRight">
							<svg class="thb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.47 20">
								<path d="M3.51,0H1.34A1.38,1.38,0,0,0,0,1.37V3.58A1.38,1.38,0,0,0,1.34,5H3.4A1.37,1.37,0,0,0,4.74,3.58V1.37A1.22,1.22,0,0,0,3.51,0ZM18.24,0H16.07a1.38,1.38,0,0,0-1.34,1.37V3.58A1.38,1.38,0,0,0,16.07,5h2.06a1.37,1.37,0,0,0,1.34-1.37V1.37A1.29,1.29,0,0,0,18.24,0ZM10.82,0H8.66A1.37,1.37,0,0,0,7.32,1.37V3.58A1.37,1.37,0,0,0,8.66,5h2.06a1.38,1.38,0,0,0,1.34-1.37V1.37A1.23,1.23,0,0,0,10.82,0ZM3.51,7.47H1.34A1.38,1.38,0,0,0,0,8.84v2.22a1.38,1.38,0,0,0,1.34,1.37H3.4a1.37,1.37,0,0,0,1.34-1.37V8.84A1.22,1.22,0,0,0,3.51,7.47Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.22a1.38,1.38,0,0,0,1.34,1.37h2.06a1.37,1.37,0,0,0,1.34-1.37V8.84A1.29,1.29,0,0,0,18.24,7.47Zm-7.42,0H8.66A1.37,1.37,0,0,0,7.32,8.84v2.22a1.37,1.37,0,0,0,1.34,1.37h2.06a1.38,1.38,0,0,0,1.34-1.37V8.84A1.23,1.23,0,0,0,10.82,7.47ZM3.51,15.05H1.34A1.38,1.38,0,0,0,0,16.42v2.21A1.38,1.38,0,0,0,1.34,20H3.4a1.37,1.37,0,0,0,1.34-1.37V16.42A1.17,1.17,0,0,0,3.51,15.05Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.21A1.38,1.38,0,0,0,16.07,20h2.06a1.37,1.37,0,0,0,1.34-1.37V16.42A1.23,1.23,0,0,0,18.24,15.05Zm-7.42,0H8.66a1.37,1.37,0,0,0-1.34,1.37v2.21A1.37,1.37,0,0,0,8.66,20h2.06a1.38,1.38,0,0,0,1.34-1.37V16.42A1.18,1.18,0,0,0,10.82,15.05Z"/>
							</svg>
							<svg class="list" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 17.5">
								<path d="M0,4.17H4.17V0H0Zm7.5-.84H18.75a1.25,1.25,0,0,0,0-2.5H7.5a1.25,1.25,0,0,0,0,2.5ZM0,10.83H4.17V6.67H0ZM18.75,7.5H7.5a1.25,1.25,0,0,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5ZM0,17.5H4.17V13.33H0Zm18.75-3.33H7.5a1.25,1.25,0,1,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5Z"/>
							</svg>
						</button>
					</div>
					<div class="up">
						<button class="back fLeft">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
							<path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
							</svg>
							<a href="/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/" title="back to story"><span>Back</span></a>
						</button>
						<div class="news">
							<a title="" href="/homes/20201106100415/jennifer-garner-fish-tank-photos-inside-house/" class="fLeft">

								<div class="fLeft">
									<span>Next</span>
									<h3 class="title fLeft">Jennifer Garner’s tropical fish tank inside $7.6million home is out of this world</h3>
								</div>
							</a>
							<svg class="fRight" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
							<path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
							</svg>
						</div>
					</div>
				</div>
				<div class="scrollProgressBar"></div>
			</div>
				<!-- Cierre cabeceras -->

		<main class="container" >
			      <article class="gallery-content" id="wrap" >

				
				
					<div class="bloque" data-bloque="1">
												<div class="authorBlock">
							<span class="news-meta">

		<time datetime="2020-11-06T15:31:37+00:00" itemprop="datePublished">
	        <span>November  06, 2020 - 15:31 GMT</span>
          <meta itemprop="dateModified" content="2020-11-06T15:31:37+00:00"/>
	    </time>
	    

    <a href="/tags/chloe-best/" class="author chloe-best" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person" title="Chloe Best" rel="nofollow">
        <span itemprop="name">Chloe Best</span>
    </a>
	<span itemprop="description" class="hidden">Amanda Holden house: The Britain's Got Talent judge and her husband Chris Hughes live in Surrey with their daughters, while they also have a holiday home in the Cotswolds.</span>
</span>							
<div class="news-share">
    <ul class="share-others">
        <li class="fLeft">
            <a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hellomagazine.com%2Fhomes%2Fgallery%2F20201106100418%2Famanda-holden-home-photos-inside-surrey-cotswolds%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" title="Share on Facebook" target="_blank">
                <i data-icon='N' class="icon"></i>
            </a>
        </li>
        <li class="fLeft">
            <a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hellomagazine.com%2Fhomes%2Fgallery%2F20201106100418%2Famanda-holden-home-photos-inside-surrey-cotswolds%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com" class="popup" data-share="twitter" title="Share on Twitter" target="_blank">
                <i data-icon='L' class="icon"></i>
            </a>
        </li>
        <li class="fLeft hidden-xs">
            <a class="pinterest popup" data-pin-do="buttonPin" data-pin-custom="true" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hellomagazine.com%2Fhomes%2Fgallery%2F20201106100418%2Famanda-holden-home-photos-inside-surrey-cotswolds%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" data-share="pinterest" title="Share on Pinterest" target="_blank">
                <i data-icon='W' class="icon"></i>
            </a>
        </li>
        <li class="fLeft">
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" data-href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Amanda Holden's homes are like nothing we've ever seen - take a tour&url=https%3A%2F%2Fwww.hellomagazine.com%2Fhomes%2Fgallery%2F20201106100418%2Famanda-holden-home-photos-inside-surrey-cotswolds%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dflipboard.com">
                <i data-icon='@' class="icon"></i>
            </a>
        </li>
        <li class="whatsapp fLeft">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https%3A%2F%2Fwww.hellomagazine.com%2Fhomes%2Fgallery%2F20201106100418%2Famanda-holden-home-photos-inside-surrey-cotswolds%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
                <i data-icon=',' class="icon"></i>
            </a>
        </li>
       


        
    </ul>
</div>

						</div>
			                <div class="row new">
								<div class="col-xs-12">
			                		<div data-js-ad-manager-slot="megabanner-dinamico1" ad-dynamic></div>
			                    </div>
							</div>
						
						<div class='row new'>
		                    <div class='col-xs-12 col-md-8'>
								<!-- Image A -->
								<div data-image="1">
																		<figure>
										<a class="galleryImage" title="Amanda-Holden-house-roof"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-154/amanda-holden-house-roof-a.jpg" alt="Amanda-Holden-house-roof"></a>
										<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
										<button class="expand">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
												<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
											</svg>
										</button>
										<span class="copyright">Photo: &copy; Instagram</span>									</figure>
									                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>1</strong>/23</span></div>
                                        <div><p>Not only is she an actress, <em><strong><a   href="https://www.hellomagazine.com/tags/britains-got-talent/" target="_blank"  rel="" >Britain's Got Talent</a></strong></em> judge and now, a singer, but <strong><a   href="https://www.hellomagazine.com/tags/amanda-holden/" target="_blank"  rel="" >Amanda Holden</a></strong> also has a flair for interior design. The 49-year-old owns two fabulous houses in Surrey and the Cotswolds which she has put her own stamp on using bold colours, prints and of course, pieces from her own Bundleberry for QVC collection.</p>

<p><strong>MORE: <a   href="https://www.hellomagazine.com/homes/2020070292698/amanda-holden-home-inside-kitchen/" target="_blank"  rel="" >Amanda Holden reveals stunning kitchen - and we are speechless</a></strong></p>

<p>While the house looks pristine, Amanda has previously said it's important that it doesn't feel like "a show home". Speaking to <em>House Beautiful</em>, the mum-of-two said: "We have two little girls and don't want them feeling that they're treading on eggshells." The <em>Britain's Got Talent </em>judge proved her point in a TikTok video in April, in which she allowed her 14-year-old daughter Lexi to dance on the roof of their house, reassuring fans that the surface was wide, flat and secure! Scroll through to see more of Amanda's family home - where they'll be staying during lockdown 2.0 - as well as her country cottage…</p>
</div>                                    </div>
								</div>
								<!-- end Image A -->
		                        <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-maxw="768" ad-dynamic></div>
		                        								<!-- Image B -->
																	<div data-image="2">
									        <script src='https://content.jwplatform.com/libraries/VLPI1PVO.js'></script>
        <div id='MC41MjY1MTIwMCAxNjA0Njg4MzU1NjQzNjk='>Loading the player...</div>
    <script type='text/javascript'>
        var track = function (evt_name) {
            dataLayer.push({
                'event': evt_name,
                'eventValue': {
                    'category': 'videos',
                    'action': evt_name,
                    'label': 'HELLO - wJZYPXce',
                    'videoUrl': 'https://content.jwplatform.com/videos/wJZYPXce.mp4',
                    'videoTitle': 'Amanda Holden shows off her gorgeous hallway'
                }
            });
        };

        var playerInstance = playerInstance || [];
        playerInstance['wJZYPXce'] = jwplayer('MC41MjY1MTIwMCAxNjA0Njg4MzU1NjQzNjk=');
        playerInstance['wJZYPXce'].setup({
            sources: [
                {file: 'https://content.jwplatform.com/videos/wJZYPXce-720.mp4',  label: '480'},
                {file: 'https://content.jwplatform.com/videos/wJZYPXce-1280.mp4', label: '720 HD', default: 'true'},
                {file: 'https://content.jwplatform.com/videos/wJZYPXce-1920.mp4', label: '1080 HD'}],

            primary: 'html5',
            image:'https://content.jwplatform.com/thumbs/wJZYPXce-720.jpg',
                          related: {
                file: 'https://www.hellomagazine.com/feed/video.html?publication=hello&amp;tags%5B0%5D=',
                onclick: 'play'
            },
            
            
                        sharing: {}

         });

            //TODO: convert static variables to dynamic (maxRetries and interval)
        function getDataPermutive() {
            return new Promise((resolve, reject) => {
                let maxRetries = 2;
                let countRetry = 0;
                let checkingInterval = setInterval( function() {
                    if (countRetry < maxRetries) {
                        countRetry++;
                        if(localStorage['_pdfps']) {
                            console.log('Permutive resolved !!!')
                            clearInterval(checkingInterval);
                            resolve(localStorage['_pdfps']);
                        }
                    } else {
                        console.log("Permutive NO DATA !!!");
                        clearInterval(checkingInterval);
                        reject();
                    }
                },200);
            });
        }

        playerInstance['wJZYPXce'].setPlaylistItemCallback((item, index) => {
            // Resolve accepts a playlist item, this can be modified
            // The playlist item that is scheduled to load is
            // passed in as 'item'
            // Reject can be used to cancel a scheduled item from being loaded

            return new Promise((resolve, reject) => {
                try {
                    let playerConfig = playerInstance['wJZYPXce'].getConfig();
                    let tagUrl = playerConfig.advertising.schedule[0].tag;


                    return getDataPermutive().then(_pdfps => {
                        let playerSegsPerm = encodeURIComponent('&permutive=' + encodeURIComponent(JSON.parse(_pdfps || '[]').slice(0, 250).join(',')));
                        tagUrl = tagUrl.replace(/(cust_params[^&]+)/, '$1' + playerSegsPerm);

                        const updatedAdSchedule = {tag: tagUrl, offset: 'pre'};
                        const updatedPlaylistItem = Object.assign({}, item, {adschedule: [updatedAdSchedule]});

                        console.log("Permutive added to Pre-roll !!!");
                        resolve(updatedPlaylistItem);
                    }).catch(() => {
                        //resolve without modifying the item
                        console.warn("Permutive no data!!!");
                        resolve();
                    });
                } catch(error) {
                    console.warn(error);
                    resolve();
                }
            });
        });
    
         jwplayer().onPlay(function () {
             track('play');
         });
         jwplayer().onPause(function () {
             track('pause');
         });
         jwplayer().onComplete(function () {
             track('complete');
                     });
        jwplayer().onSeek(function () {
            track('seek');
        });
    </script>
                                        <div class="meta">
											<div class="position"><span class="gallery-count-info"><strong>2</strong>/23</span></div>
											<div><p><strong><a   href="https://www.hellomagazine.com/homes/2020061591560/amanda-holden-home-entrance/" target="_blank"  rel="" >The entrance to Amanda's family home</a></strong> is stunning, as seen in this TikTok video she shared in June. The space is painted grey, with a gorgeous grey window seat which also works as a storage box, and a quirky pineapple lamp on a console table opposite the front door.</p>
</div>										</div>
									</div>
																<!-- end Image B -->
																<!-- Image C -->
																	<div data-image="3">
																			<figure>
											<a class="galleryImage" title="Amanda-Holden-mowing-lawn"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-156/amanda-holden-mowing-lawn-a.jpg" alt="Amanda-Holden-mowing-lawn"></a>
											<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">Photo: &copy; Instagram</span>										</figure>
									                                        <div class="meta">
											<div class="position"><span class="gallery-count-info"><strong>3</strong>/23</span></div>
											<div><p>Amanda shared another peek inside her garden when she entertained herself during lockdown by mowing the lawn in her wedding dress in April. The lawn has a border area filmed with plants and flowers, with a brick wall topped with a trellis instead of a wooden fence.</p>

<p><strong>MORE: <a   href="https://www.hellomagazine.com/homes/2020041888207/amanda-holden-garden-get-the-look/" target="_blank"  rel="" >Get the look of Amanda Holden&#39;s garden</a></strong></p>
</div>										</div>
									</div>
																<!-- end Image C -->
		                    </div>
		                    <div class='col-xs-12 col-md-4 sticky'>
		                		<div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-minw="769" ad-dynamic></div>
		                    </div>
		                </div>
		                					</div>

					
				
					<div class="bloque" data-bloque="2">
						
						<div class='row new'>
		                    <div class='col-xs-12 col-md-8'>
								<!-- Image A -->
								<div data-image="4">
																		<figure>
										<a class="galleryImage" title="Amanda-Holden-garden-patio"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-157/amanda-holden-garden-patio-a.jpg" alt="Amanda-Holden-garden-patio"></a>
										<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
										<button class="expand">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
												<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
											</svg>
										</button>
										<span class="copyright">Photo: &copy; Instagram</span>									</figure>
									                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>4</strong>/23</span></div>
                                        <div><p>Amanda <strong><a   href="https://www.hellomagazine.com/homes/2020071193309/amanda-holden-delights-fans-with-gogeous-garden-photo/" target="_blank"  rel="" >shared another peek inside her garden</a></strong> as she sat and enjoyed a glass of wine with her feet up on the table, showing an array of beautiful plants in the background.</p>
</div>                                    </div>
								</div>
								<!-- end Image A -->
		                        <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-maxw="768" ad-dynamic></div>
		                        								<!-- Image B -->
																	<div data-image="5">
													           				<figure>
											<a class="galleryImage" title="amanda holden home a"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-158/amanda-holden-home-a-a.jpg" alt="amanda holden home a"></a>
											<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">Photo: &copy; Instagram</span>										</figure>
									                                        <div class="meta">
											<div class="position"><span class="gallery-count-info"><strong>5</strong>/23</span></div>
											<div><p>Amanda announced her decision to self-isolate with a post in her home revealing dark navy and gold pineapple-print wallpaper. She has various other pineapple accessories in the house, too.&nbsp;</p>
</div>										</div>
									</div>
																<!-- end Image B -->
																<!-- Image C -->
																	<div data-image="6">
																			<figure>
											<a class="galleryImage" title="5-Amanda-Holden-house-accessories"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-159/5-Amanda-Holden-house-accessories-a.jpg" alt="5-Amanda-Holden-house-accessories"></a>
											<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">Photo: &copy; Instagram</span>										</figure>
									                                        <div class="meta">
											<div class="position"><span class="gallery-count-info"><strong>6</strong>/23</span></div>
											<div><p>In a different room,&nbsp;Amanda has opted for a pineapple lamp to match her wallpaper.&nbsp;It costs &pound;125 from Graham and Green, and the same design has also been used in the new This Morning studios.</p>
</div>										</div>
									</div>
																<!-- end Image C -->
		                    </div>
		                    <div class='col-xs-12 col-md-4 sticky'>
		                		<div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-minw="769" ad-dynamic></div>
		                    </div>
		                </div>
		                			                <div class="row new">
								<div class="col-xs-12">
			                		<div data-js-ad-manager-slot="megabanner-dinamico2" ad-dynamic></div>
			                    </div>
							</div>
											</div>

					
				
					<div class="bloque" data-bloque="3">
						
						<div class='row new'>
		                    <div class='col-xs-12 col-md-8'>
								<!-- Image A -->
								<div data-image="7">
																		<figure>
										<a class="galleryImage" title="Amanda-Holden-living-room-makeover"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-160/amanda-holden-living-room-makeover-a.jpg" alt="Amanda-Holden-living-room-makeover"></a>
										<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
										<button class="expand">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
												<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
											</svg>
										</button>
										<span class="copyright">Photo: &copy; Instagram</span>									</figure>
									                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>7</strong>/23</span></div>
                                        <div><p>Amanda unveiled her living room makeover in an Instagram post at the beginning of September 2019, showing her moody decor, featuring midnight blue walls and a striking azure velvet sofa. Tres chic!</p>
</div>                                    </div>
								</div>
								<!-- end Image A -->
		                        <div data-js-ad-manager-slot="robapaginas-dinamico3" data-js-maxw="768" ad-dynamic></div>
		                        								<!-- Image B -->
																	<div data-image="8">
													           				<figure>
											<a class="galleryImage" title="Amanda-Holden-kitchen-update"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-161/amanda-holden-kitchen-update-a.jpg" alt="Amanda-Holden-kitchen-update"></a>
											<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">Photo: &copy; Instagram</span>										</figure>
									                                        <div class="meta">
											<div class="position"><span class="gallery-count-info"><strong>8</strong>/23</span></div>
											<div><p>Amanda&nbsp;also renovated her kitchen in 2019, hanging three striking pendant lights costing &pound;850 apiece over her breakfast bar. The room has an exposed brick wall with sleek white cabinets, and has been styled with a vase of fresh flowers and an orchid on display.</p>
</div>										</div>
									</div>
																<!-- end Image B -->
																<!-- Image C -->
																	<div data-image="9">
																			<figure>
											<a class="galleryImage" title="Amanda-Holden-bar-update"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-162/amanda-holden-bar-update-a.jpg" alt="Amanda-Holden-bar-update"></a>
											<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">Photo: &copy; Instagram</span>										</figure>
									                                        <div class="meta">
											<div class="position"><span class="gallery-count-info"><strong>9</strong>/23</span></div>
											<div><p>The home bar has also had an impressive makeover, and is fully-stocked with a vast array of spirits. The perfect spot to host a party with her BGT co-stars, don&rsquo;t you think?!</p>
</div>										</div>
									</div>
																<!-- end Image C -->
		                    </div>
		                    <div class='col-xs-12 col-md-4 sticky'>
		                		<div data-js-ad-manager-slot="robapaginas-dinamico3" data-js-minw="769" ad-dynamic></div>
		                    </div>
		                </div>
		                			                <div class="row new">
								<div class="col-xs-12">
			                		<div data-js-ad-manager-slot="megabanner-dinamico3" ad-dynamic></div>
			                    </div>
							</div>
											</div>

					
				
					<div class="bloque" data-bloque="4">
						
						<div class='row new'>
		                    <div class='col-xs-12 col-md-8'>
								<!-- Image A -->
								<div data-image="10">
																		<figure>
										<a class="galleryImage" title="Amanda-Holden-dining-room"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-163/Amanda-Holden-dining-room-a.jpg" alt="Amanda-Holden-dining-room"></a>
										<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
										<button class="expand">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
												<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
											</svg>
										</button>
										<span class="copyright">Photo: &copy; Instagram</span>									</figure>
									                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>10</strong>/23</span></div>
                                        <div><p>Amanda recently shared a look inside the room she had most recently decorated &ndash; her dining room. The mum-of-two transformed the space with a round marble dining table with velvet chairs, and the piece de resistance, a dazzling &pound;5,000 pendant light hanging overhead from Timothy Oulton.</p>
</div>                                    </div>
								</div>
								<!-- end Image A -->
		                        <div data-js-ad-manager-slot="robapaginas-dinamico4" data-js-maxw="768" ad-dynamic></div>
		                        								<!-- Image B -->
																	<div data-image="11">
													           				<figure>
											<a class="galleryImage" title="amanda-and-husband-door"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-164/amanda-and-husband-door-a.jpg" alt="amanda-and-husband-door"></a>
											<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">Photo: &copy; Instagram</span>										</figure>
									                                        <div class="meta">
											<div class="position"><span class="gallery-count-info"><strong>11</strong>/23</span></div>
											<div><p><span style="letter-spacing:.25pt">Amanda and Chris bought their home in 2015, with the TV judge excitedly telling fans: &quot;</span>So happy!! Just completed on our forever home! #lovemyhubby our girls are sooo excited!&quot; The property was originally built in the 1930s but had recently been renovated, and Amanda said she &quot;badgered&quot; the builder for a year, until he sold it to them.</p>

<p><strong>STORY: <a   href="https://www.hellomagazine.com/homes/2018100363024/amanda-holden-house-carry-on-movie-poster/" target="_blank"  rel="" >Amanda Holden&#39;s fans are obsessed with this one detail in her home</a></strong></p>
</div>										</div>
									</div>
																<!-- end Image B -->
																<!-- Image C -->
																	<div data-image="12">
																			<figure>
											<a class="galleryImage" title="2-Amanda-Holden-house-living-room"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-165/2-Amanda-Holden-house-living-room-a.jpg" alt="2-Amanda-Holden-house-living-room"></a>
											<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">Photo: &copy; Instagram</span>										</figure>
									                                        <div class="meta">
											<div class="position"><span class="gallery-count-info"><strong>12</strong>/23</span></div>
											<div><p>The <em>Britain&#39;s Got Talent</em> judge has a black-and-white geometric print rug on the floor in her lounge, which is an affordable buy at &pound;30 from her Bundleberry collection.</p>
</div>										</div>
									</div>
																<!-- end Image C -->
		                    </div>
		                    <div class='col-xs-12 col-md-4 sticky'>
		                		<div data-js-ad-manager-slot="robapaginas-dinamico4" data-js-minw="769" ad-dynamic></div>
		                    </div>
		                </div>
		                			                <div class="row new">
								<div class="col-xs-12">
			                		<div data-js-ad-manager-slot="megabanner-dinamico4" ad-dynamic></div>
			                    </div>
							</div>
											</div>

					
				
					<div class="bloque" data-bloque="5">
						
						<div class='row new'>
		                    <div class='col-xs-12 col-md-8'>
								<!-- Image A -->
								<div data-image="13">
																		<figure>
										<a class="galleryImage" title="amanda-motorbike"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-166/amanda-motorbike-a.jpg" alt="amanda-motorbike"></a>
										<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
										<button class="expand">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
												<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
											</svg>
										</button>
										<span class="copyright">Photo: &copy; Instagram</span>									</figure>
									                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>13</strong>/23</span></div>
                                        <div><p>This Lambretta scooter and Mobilgas stand are a big talking point! This snap also offers a glimpse into the family garden, which has a large patio area with green dining table and chairs.</p>

<p><strong>MORE: <a   href="https://www.hellomagazine.com/tags/celebrity-homes/" target="_blank"  rel="" >See more celebrity homes here</a></strong></p>
</div>                                    </div>
								</div>
								<!-- end Image A -->
		                        <div data-js-ad-manager-slot="robapaginas-dinamico5" data-js-maxw="768" ad-dynamic></div>
		                        								<!-- Image B -->
																	<div data-image="14">
													           				<figure>
											<a class="galleryImage" title="3-Amanda-Holden-house-lounge"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-167/3-Amanda-Holden-house-lounge-a.jpg" alt="3-Amanda-Holden-house-lounge"></a>
											<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">Photo: &copy; Instagram</span>										</figure>
									                                        <div class="meta">
											<div class="position"><span class="gallery-count-info"><strong>14</strong>/23</span></div>
											<div><p>Amanda hasn&#39;t shied away from either colour or print in this room! The mum-of-two has Cole &amp; Son patterned mustard wallpaper in this back living room, which she says &quot;sounds like a nightmare but looks great!&quot; And we agree.</p>
</div>										</div>
									</div>
																<!-- end Image B -->
																<!-- Image C -->
																	<div data-image="15">
																			<figure>
											<a class="galleryImage" title="4-Amanda-Holden-lounge"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-168/4-Amanda-Holden-lounge-a.jpg" alt="4-Amanda-Holden-lounge"></a>
											<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">Photo: &copy; Instagram</span>										</figure>
									                                        <div class="meta">
											<div class="position"><span class="gallery-count-info"><strong>15</strong>/23</span></div>
											<div><p>The back living room also has a grand piano placed in the corner &ndash; the perfect backdrop for an outfit of the day post! Amanda and her husband have committed to the mustard and grey colour scheme by painting the skirting boards and door frames in a pale grey hue, with a mustard-toned rug adding the finishing touches.</p>

<p><strong>GALLERY: <a   href="https://www.hellomagazine.com/homes/gallery/2019061174066/most-stylish-celebrity-living-rooms/1/" target="_blank"  rel="" >The most beautiful celebrity living rooms</a></strong></p>
</div>										</div>
									</div>
																<!-- end Image C -->
		                    </div>
		                    <div class='col-xs-12 col-md-4 sticky'>
		                		<div data-js-ad-manager-slot="robapaginas-dinamico5" data-js-minw="769" ad-dynamic></div>
		                    </div>
		                </div>
		                			                <div class="row new">
								<div class="col-xs-12">
			                		<div data-js-ad-manager-slot="megabanner-dinamico5" ad-dynamic></div>
			                    </div>
							</div>
											</div>

					
				
					<div class="bloque" data-bloque="6">
						
						<div class='row new'>
		                    <div class='col-xs-12 col-md-8'>
								<!-- Image A -->
								<div data-image="16">
																		<figure>
										<a class="galleryImage" title="6-Amanda-Holden-house-bar"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-169/6-Amanda-Holden-house-bar-a.jpg" alt="6-Amanda-Holden-house-bar"></a>
										<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
										<button class="expand">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
												<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
											</svg>
										</button>
										<span class="copyright">Photo: &copy; Instagram</span>									</figure>
									                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>16</strong>/23</span></div>
                                        <div><p>&quot;We have record awards and an electric guitar on the wall, plus a huge picture of a girl in a spacesuit and a useless Pacman machine!&quot; Amanda told <em>House Beautiful </em>of her beloved bar.&nbsp;The couple has also added bar stools from House of Sparkles, which cost &pound;189.99 each.</p>
</div>                                    </div>
								</div>
								<!-- end Image A -->
		                        <div data-js-ad-manager-slot="robapaginas-dinamico6" data-js-maxw="768" ad-dynamic></div>
		                        								<!-- Image B -->
																	<div data-image="17">
													           				<figure>
											<a class="galleryImage" title="amanda-holden-oven"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-170/amanda-holden-oven-a.jpg" alt="amanda-holden-oven"></a>
											<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">Photo: &copy; Instagram</span>										</figure>
									                                        <div class="meta">
											<div class="position"><span class="gallery-count-info"><strong>17</strong>/23</span></div>
											<div><p>The TV presenter says that the kitchen is the &quot;hub&quot; of the family home, and it has been kitted out with state-of-the-art appliances.&nbsp;</p>
</div>										</div>
									</div>
																<!-- end Image B -->
																<!-- Image C -->
																	<div data-image="18">
																			<figure>
											<a class="galleryImage" title="amanda-holden-fridge"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-171/amanda-holden-fridge-a.jpg" alt="amanda-holden-fridge"></a>
											<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">Photo: &copy; Instagram</span>										</figure>
									                                        <div class="meta">
											<div class="position"><span class="gallery-count-info"><strong>18</strong>/23</span></div>
											<div><p>Amanda has an impressive American fridge freezer too, worth a whopping &pound;2,000 from online retailer <a  data-saferedirecturl="https://www.google.com/url?hl=en-GB&amp;q=http://ao.com&amp;source=gmail&amp;ust=1528972026367000&amp;usg=AFQjCNHmOJ0YH2AexcrTdgJdO0IzF3_hjA"  href="http://ao.com/" rel="nofollow" target="_blank"  >ao.com</a>. The Samsung appliance comes in a contemporary stainless steel colour and it holds 27 bags of food shopping, features a stylish multi door design which gives easy access, has an open door alert and a favourite feature &ndash; it has a water and ice dispenser!</p>
</div>										</div>
									</div>
																<!-- end Image C -->
		                    </div>
		                    <div class='col-xs-12 col-md-4 sticky'>
		                		<div data-js-ad-manager-slot="robapaginas-dinamico6" data-js-minw="769" ad-dynamic></div>
		                    </div>
		                </div>
		                			                <div class="row new">
								<div class="col-xs-12">
			                		<div data-js-ad-manager-slot="megabanner-dinamico6" ad-dynamic></div>
			                    </div>
							</div>
											</div>

					
				
					<div class="bloque" data-bloque="7">
						
						<div class='row new'>
		                    <div class='col-xs-12 col-md-8'>
								<!-- Image A -->
								<div data-image="19">
																		<figure>
										<a class="galleryImage" title="7-Amanda-Holden-house-guestroom"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-172/7-Amanda-Holden-house-guestroom-a.jpg" alt="7-Amanda-Holden-house-guestroom"></a>
										<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
										<button class="expand">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
												<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
											</svg>
										</button>
										<span class="copyright">Photo: &copy; Instagram</span>									</figure>
									                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>19</strong>/23</span></div>
                                        <div><p>We&#39;re sure any guest would love to stay in this spare room, which has a pretty pink colour scheme. Amanda has used Barne by Gates wallpaper, and added white trunk suitcases from her Bundleberry for QVC collection at the side of the bed. Another Graham and Green pineapple lamp adds some character to the room.</p>
</div>                                    </div>
								</div>
								<!-- end Image A -->
		                        <div data-js-ad-manager-slot="robapaginas-dinamico7" data-js-maxw="768" ad-dynamic></div>
		                        								<!-- Image B -->
																	<div data-image="20">
													           				<figure>
											<a class="galleryImage" title="8-Amanda-Holden-house-spare-room"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-173/8-Amanda-Holden-house-spare-room-a.jpg" alt="8-Amanda-Holden-house-spare-room"></a>
											<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">Photo: &copy; Instagram</span>										</figure>
									                                        <div class="meta">
											<div class="position"><span class="gallery-count-info"><strong>20</strong>/23</span></div>
											<div><p>This spare room is a great spot for Amanda to relax, with a striking armchair from David Phillips Furniture and checked blanket to keep cosy.</p>
</div>										</div>
									</div>
																<!-- end Image B -->
																<!-- Image C -->
																	<div data-image="21">
																			<figure>
											<a class="galleryImage" title="amanda-cottage-living-room"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-174/amanda-cottage-living-room-a.jpg" alt="amanda-cottage-living-room"></a>
											<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">Photo: &copy; Instagram</span>										</figure>
									                                        <div class="meta">
											<div class="position"><span class="gallery-count-info"><strong>21</strong>/23</span></div>
											<div><p>The family also has a country retreat in the Cotswolds, which they have been renovating over the past year. The living room has traditional wooden beams across the ceiling and hardwood flooring, which Amanda has topped with a John Lewis rug. And demonstrating her love of colour, the 47-year-old has added a large velvet corner sofa from Loaf topped with colourful cushions in shades of orange and green.</p>
</div>										</div>
									</div>
																<!-- end Image C -->
		                    </div>
		                    <div class='col-xs-12 col-md-4 sticky'>
		                		<div data-js-ad-manager-slot="robapaginas-dinamico7" data-js-minw="769" ad-dynamic></div>
		                    </div>
		                </div>
		                			                <div class="row new">
								<div class="col-xs-12">
			                		<div data-js-ad-manager-slot="megabanner-dinamico7" ad-dynamic></div>
			                    </div>
							</div>
											</div>

					
				
					<div class="bloque" data-bloque="8">
						
						<div class='row new'>
		                    <div class='col-xs-12 col-md-8'>
								<!-- Image A -->
								<div data-image="22">
																		<figure>
										<a class="galleryImage" title="amanda holden house - her front door"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-175/amanda-holden-door-a.jpg" alt="amanda holden house - her front door"></a>
										<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
										<button class="expand">
											<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
												<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
											</svg>
										</button>
										<span class="copyright">Photo: &copy; Instagram</span>									</figure>
									                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>22</strong>/23</span></div>
                                        <div><p>At Christmas, Amanda brightened up her traditional thatched cottage with a splash of colour, opting for stunning red and green door decorations. Little red flowers and large pale pink roses are dispersed between the green foliage alongside gold, red and green baubles.&nbsp;The star showed off her beautifully festive&nbsp;door&nbsp;courtesy of&nbsp;Early Hours London, posting a video of the welcoming scene on Instagram, which she captioned: &quot;All I want for Christmas... is a fabulous front door!!&quot; With this bauble- and berry-filled creation, the mum-of-two certainly got what she wished for!&nbsp;</p>
</div>                                    </div>
								</div>
								<!-- end Image A -->
		                        <div data-js-ad-manager-slot="robapaginas-dinamico8" data-js-maxw="768" ad-dynamic></div>
		                        								<!-- Image B -->
																	<div data-image="23">
													           				<figure>
											<a class="galleryImage" title="cottage-bed"><img data-src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-176/cottage-bed-a.jpg" alt="cottage-bed"></a>
											<div class="news-share"><ul><li>
	<a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&text=Amanda Holden's homes are like nothing we've ever seen - take a tour&via=hellomag" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank">
 		<i data-icon='L' class="icon"></i>
 	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank">
 		<i data-icon='N' class="icon"></i>
 	</a>
</li>
<li class="pinterest">
	<a class="pinterest popup" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/&media=https://www.hellomagazine.com//imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-177/amanda-holden-home-t.jpg&description=Amanda Holden's homes are like nothing we've ever seen - take a tour" rel="nofollow" data-share="pinterest" title="Share on Pinterest" data-pin-custom="true" target="_blank">
 		<i data-icon='W' class="icon"></i>
 	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" data-href="whatsapp://send?utm_source=whatsapp&utm_medium=referral&utm_campaign=mobile&text=Amanda Holden's homes are like nothing we've ever seen - take a tour | https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
 		<i data-icon=',' class="icon"></i>
 	</a>
</li>



</ul></div>
											<button class="expand">
												<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
													<polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
												</svg>
											</button>
											<span class="copyright">Photo: &copy; Instagram</span>										</figure>
									                                        <div class="meta">
											<div class="position"><span class="gallery-count-info"><strong>23</strong>/23</span></div>
											<div><p>The bedroom is just as spectacular, with brick walls and wooden beams across the ceiling. Amanda has furnished the room with an imposing brass Dickens bed frame from And So To Bed, which costs from &pound;9,165!</p>
</div>										</div>
									</div>
																<!-- end Image B -->
																<!-- Image C -->
																<!-- end Image C -->
		                    </div>
		                    <div class='col-xs-12 col-md-4 sticky'>
		                		<div data-js-ad-manager-slot="robapaginas-dinamico8" data-js-minw="769" ad-dynamic></div>
		                    </div>
		                </div>
		                			                <div class="row new">
								<div class="col-xs-12">
			                		<div data-js-ad-manager-slot="megabanner-dinamico8" ad-dynamic></div>
			                    </div>
							</div>
											</div>

					
				

				<section class="gallery-pictures">
					<span class="copyright-footer">© HELLO! Total or partial reproduction of this article and its photographs is prohibited, regardless of links or credits.</span>

										<section class="news-tags">
					    <header>
					        <h2 class="title-section">More about:</h2>
					    </header>
					    <ul>
					        						        	<li><a href="/tags/amanda-holden/" title="Amanda Holden">Amanda Holden</a></li>
						        						        	<li><a href="/tags/celebrity-homes/" title="Celebrity Homes">Celebrity Homes</a></li>
						        					    </ul>
					</section>
											<div class="row new relacionadas">
														<section class="col-xs-12 relacionadas">
								<header class="bTitle">
									<h2>You might like...</h2>
								</header>
								<ul>
																													<li>
												<article class="item">
													<a title="Inside the Britain's Got Talent judges' fabulous houses: from Amanda Holden to Ashley Banjo" href="https://www.hellomagazine.com/homes/gallery/2020100398352/britains-got-talent-judges-houses/1/">
														<img alt="Inside the Britain's Got Talent judges' fabulous houses: from Amanda Holden to Ashley Banjo" data-src="https://www.hellomagazine.com/imagenes/homes/2020100398352/britains-got-talent-judges-houses/0-471-64/bgt-judges-houses-t.jpg" border="0">
														<h2>Inside the Britain's Got Talent judges' fabulous houses: from Amanda Holden to Ashley Banjo</h2>
														<p></p>
													</a>
												</article>
											</li>
																														<li>
												<article class="item">
													<a title="28 of the most stylish celebrity nurseries and children's rooms - from Victoria Beckham to Stacey Solomon" href="https://www.hellomagazine.com/homes/gallery/20201105100310/amazing-celebrity-nursery-childrens-bedrooms/1/">
														<img alt="28 of the most stylish celebrity nurseries and children's rooms - from Victoria Beckham to Stacey Solomon" data-src="https://www.hellomagazine.com/imagenes/homes/20201105100310/amazing-celebrity-nursery-childrens-bedrooms/0-480-664/celeb-nurseries-children-rooms-t.jpg" border="0">
														<h2>28 of the most stylish celebrity nurseries and children's rooms - from Victoria Beckham to Stacey Solomon</h2>
														<p></p>
													</a>
												</article>
											</li>
																														<li>
												<article class="item">
													<a title="11 celebrities with amazing home bars – from Kylie Jenner to Amanda Holden" href="https://www.hellomagazine.com/homes/gallery/2020072494140/celebrities-with-amazing-home-bars/1/">
														<img alt="11 celebrities with amazing home bars – from Kylie Jenner to Amanda Holden" data-src="https://www.hellomagazine.com/imagenes/homes/2020072494140/celebrities-with-amazing-home-bars/0-451-494/home-bars-t.jpg" border="0">
														<h2>11 celebrities with amazing home bars – from Kylie Jenner to Amanda Holden</h2>
														<p></p>
													</a>
												</article>
											</li>
																														<li>
												<article class="item">
													<a title="GMB's Kate Garraway's stunning family home revealed: An inside tour" href="https://www.hellomagazine.com/homes/gallery/20201104100225/kate-garraway-house-with-husband-inside-photos/1/">
														<img alt="GMB's Kate Garraway's stunning family home revealed: An inside tour" data-src="https://www.hellomagazine.com/imagenes/homes/20201104100225/kate-garraway-house-with-husband-inside-photos/0-480-154/kate-garraway-house-t.jpg" border="0">
														<h2>GMB's Kate Garraway's stunning family home revealed: An inside tour</h2>
														<p></p>
													</a>
												</article>
											</li>
																														<li>
												<article class="item">
													<a title="Giovanna Fletcher's stylish family house is serious goals" href="https://www.hellomagazine.com/homes/gallery/20201104100280/giovanna-fletcher-inside-home-photos/1/">
														<img alt="Giovanna Fletcher's stylish family house is serious goals" data-src="https://www.hellomagazine.com/imagenes/homes/20201104100280/giovanna-fletcher-inside-home-photos/0-480-492/Tom-Giovanna-Fletcher-house-t.jpg" border="0">
														<h2>Giovanna Fletcher's stylish family house is serious goals</h2>
														<p></p>
													</a>
												</article>
											</li>
																											</ul>

								<div class="OUTBRAIN" data-src="https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" data-widget-id="AR_3"></div>
										<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

							</section>
						</div>
									</section>
			</article>
		</main>
		<footer data-js-page-footer="" class="container">
		 	<small>© 2000-2020, HELLO INC.</small>
		</footer>
		<!-- Este es el menu de la hamburguesa y es compartido con hello fashion -->
<nav class="mainMenu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div class="masc">
        <div class="users fLeft">
        <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
            <i data-icon="=" class="icon" data-span="true"></i>
            <span class="text hidden-sm">LOG IN</span>
        </button>
        <div class="login">
            <a class="user-name fLeft" data-js-gigya-view-profile-button>
                <i data-icon="=" class="icon fLeft" data-span="true"></i>
                <span class="text hidden-sm" data-js-gigya-username></span>
            </a>
            <a class="user-out fLeft" data-js-gigya-logout-button>
                <span class="text hidden-sm fLeft">Log out</span>
            </a>
        </div>
    </div>
        <div class="buttons fRight">
        <button class="closeNav fRight" data-main-button>
            <i data-icon="R" class="icon"></i>
        </button>
        <button class="ediciones">
            <i data-icon=">" class="icon"></i>
            <span class="text">UK</span>
        </button>
    </div>
    <aside class="editions-content">
        <ul class="hello">
            <li data-icon="Z" class="edition-name" title="HELLO! Editions"></li>
            <li><a target="_blank" title="HELLO! United Kingdom" href="//www.hellomagazine.com/">United Kingdom <strong>UK</strong></a></li>
            <li><a target="_blank" title="HELLO! United States" rel="nofollow" href="//www.hellomagazine.com/us/">United States<strong>US</strong></a></li>
            <li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//www.hellomagazine.com/loc/?site=ca">Canada <strong>CA</strong></a></li>
            <li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://www.hello.ru/">Russia <strong>RU</strong></a></li>
            <li><a target="_blank" title="HELLO! Thailand" rel="nofollow" href="https://th.hellomagazine.com/">Thailand<strong>TH</strong></a></li>
            <li><a target="_blank" title="HELLO! Greece" rel="nofollow" href="https://gr.hellomagazine.com/">Greece<strong>GR</strong></a></li>
        </ul>
        <ul class="hola">
            <li data-icon="2" class="edition-name" title="¡HOLA! Editions"></li>
            <li><a rel="nofollow" title="¡HOLA! Spain" href="https://www.hola.com">Spain<strong>ES</strong></a></li>            <li><a rel="nofollow" title="¡HOLA! Mexico" href="https://mx.hola.com/loc/?site=mx">Mexico<strong>MX</strong></a></li>            <li><a rel="nofollow" title="HOLA! USA" href="https://us.hola.com/loc/?site-us">USA <strong>US</strong></a></li>        </ul>
    </aside>

    <header class="grey">
        <h2 class="logo-xs">
            <a href="//www.hellomagazine.com/" target="_top" title="HELLO!, Royal and celebrity news">
                <img src="//www.himgs.com/css/hello/img/logo.png" alt="HELLO!, Royal and celebrity news" />
            </a>
        </h2>
    </header>
     <!-- New Edition menu -->
    <ul class="menu-sections countries">
		  <li class="expand">
		  	<button data-dropdown="">
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Select Edition</span>
	      </button>

		  	<ul class="options">
<li  onclick="setUserEdition('international');">UK EDITION</li>

<li  onclick="setUserEdition('us');">US EDITION</li>
</ul>
		  </li>
	  </ul>
		  <!-- New Edition menu -->
    <ul class="menu-sections">
      <!--  <li>
            <a itemprop="url" href="https://www.hellomagazine.com" title="HELLO! homepage, The place for daily celebrity, fashion and beauty news">
                <span itemprop="name" class="text">Home</span>
            </a>
        </li> -->
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Celebrities</span>
            </button>
            <ul>
                <li><a target="_top" href="https://www.hellomagazine.com/celebrities/" title="Celeb news">Celeb news</a></li>
				<li><a target="_top" href="https://www.hellomagazine.com/tags/celebrity-babies/" title="Go to Celebrity babies">Celebrity babies</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/celebrity-couples/" title="Go to Celebrity couples">Celebrity couples</a></li>

            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Royalty</span>
            </button>
            <ul>
                <li><a target="_top" href="https://www.hellomagazine.com/royalty/" title="Go to Royal news">Royal news</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/the-queen/" title="Go to The Queen">The Queen</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/kate-middleton/" title="Go to Kate Middleton">Kate Middleton</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/meghan-markle/" title="Go to Meghan Markle">Meghan Markle</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/prince-william/" title="Go to Prince William">Prince William</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/prince-harry/" title="Go to Prince Harry">Prince Harry</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/prince-george/" title="Go to Prince George">Prince George</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/princess-charlotte/" title="Go to Princess Charlotte">Princess Charlotte</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/prince-charles/" title="Go to Prince Charles">Prince Charles</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/prince-louis/" title="Go to Prince Louis">Prince Louis</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/british-royals/" title="Go to British Royals">British Royals</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Fashion</span>
            </button>
            <ul>
                <li><a target="_top" href="https://www.hellomagazine.com/fashion/" title="Go to Fashion News">Fashion home</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/fashion/news/" title="Go to Fashion News">Fashion News</a></li>
	            <li><a target="_top" href="https://www.hellomagazine.com/fashion/celebrity-style/" title="Go to Celebrity style">Celebrity style</a></li>
	            <li><a target="_top" href="https://www.hellomagazine.com/fashion/royal-style/" title="Go to Royal style">Royal style</a></li>
	            <li><a target="_top" href="https://www.hellomagazine.com/fashion/hfm/" title="Go to HFM">Hello! Fashion </a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Lifestyle</span>
            </button>
            <ul>
                <li><a target="_top" href="https://www.hellomagazine.com/cuisine/" title="Go to Food">Food</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/brides/" title="Go to Weddings">Weddings</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/healthandbeauty/mother-and-baby/" title="Go to Parenting">Parenting</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/healthandbeauty/health-and-fitness/" title="Go to Health & fitness">Health & fitness</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/travel/" title="Go to Travel">Travel</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Beauty</span>
            </button>
            <ul>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/makeup/" title=" Go to Makeup">Makeup</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/skin-care/" title="Go to Skincare">Skincare</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/hair/" title="Go to Hair">Hair</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">TV & Film</span>
            </button>
            <ul>
                <li><a target="_top" href="https://www.hellomagazine.com/film/" title="Go to Film">Film</a></li>
                <li><a target="_top" href="https://www.hellomagazine.com/tags/whats-on-tv/" title="Go to What's on TV">What's on TV</a></li>
               	<li><a target="_top" href="//www.hellomagazine.com/tags/this-morning/" title="Go to This Morning">This Morning</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/loose-women/" title="Go to Loose Women">Loose Women</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/good-morning-britain" title="Go to Good Morning Britain">Good Morning Britain</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/what-to-watch/" title="Go to What to Watch">What to Watch</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/strictly-come-dancing/" title="Go to Strictly Come Dancing">Strictly Come Dancing</a></li>
            </ul>
        </li>

        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Kindness</span>
            </button>
            <ul>
            		<li><a target="_top" href="//www.hellomagazine.com/tags/hellotokindness/" title="Hello to Kindness">Kindness</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/empowerment/" title="Empowerment">Empowerment</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/good-news/" title="Good News">Good News</a></li>
            </ul>
        </li>

       
        <li class="newsletter">
            <a itemprop="url" href="https://www.hellomagazine.com/newsletter/" title="Sign up for our HELLO! Newsletter">
                <span itemprop="name" class="text">HELLO! NEWSLETTER</span>
            </a>
        </li>
    </ul>
    <div id="mobile-search">
            <div class="menu-group menu-group--search hide-from-desktop">
                <form class="menu-search js-menu-search" action="https://www.google.co.uk/search">
                    <button id="search-icon" class="menu-search__submit" data-link-name="nav2 : search : submit" for="submit-google-search" type="submit"><i data-icon="M" class="icon"></i></button>
                    <input id="inputSearch" type="text" name="q" class="menu-search__search-box js-menu-search-term" id="google-search" placeholder="Search" data-link-name="nav2 : search">
                    <input type="hidden" name="as_sitesearch" value="www.hellomagazine.com">
                </form>
            </div>
        </div>

            <ul class="menu-corporate">
            <li><a href="//www.hellomagazine.com/webpush/" id="notifications" rel="nofollow">Notification settings</a></li>
        </ul>
    
    <ul class="social grey">
        <li class="facebook fLeft link">
            <a href="https://www.facebook.com/hello" rel="nofollow" title="Follow us on facebook" target="blank">
                <svg viewBox="0 0 1024 1017.78"><path class="cls-1" d="M1024,512C1024,229.23,794.77,0,512,0S0,229.23,0,512c0,255.55,187.23,467.37,432,505.78V660H302V512H432V399.2C432,270.88,508.44,200,625.39,200c56,0,114.61,10,114.61,10V336H675.44c-63.6,0-83.44,39.47-83.44,80v96H734L711.3,660H592v357.78C836.77,979.37,1024,767.55,1024,512Z"/></svg>
            </a>
        </li>
        <li class="twitter fLeft link">
            <a href="https://twitter.com/hellomag" title="Follow us on twitter" rel="nofollow" target="blank">
               <svg viewBox="0 0 64 64">
<path class="st4" d="M59.5,15.8c-0.8,0.6-1.6,1.1-2.5,1.6c0.1,0.8,0.1,1.7,0.1,2.6c0,11.6-5,22.1-12.9,29.4   c-6.2,4.6-13.9,7.3-22.3,7.3c-7.3,0-14.1-2.1-19.9-5.7c1.2,0.2,2.4,0.3,3.7,0.3c5.8,0,11.1-2,15.3-5.3c-5.4-0.1-10-3.7-11.6-8.7   c0.7,0.1,1.5,0.2,2.3,0.2c1.1,0,2.1-0.1,3.1-0.4c-2.3-0.5-4.3-1.7-5.9-3.3c-2.3-2.2-3.7-5.4-3.7-8.8c0-0.1,0-0.1,0-0.2   c1.5,0.8,3.1,1.3,4.9,1.5c-1.8-1.4-3.3-3.3-4.1-5.5c-0.5-1.4-0.8-2.9-0.8-4.4c0-0.6,0-1.3,0.1-1.9c0.3-1.7,0.9-3.3,1.7-4.6   c0.9,1,1.9,2,3,3c0.5,0.5,1.1,0.9,1.6,1.4c3.1,2.5,6.6,4.5,10.3,6c0.5,0.2,0.9,0.4,1.4,0.5c1.7,0.6,3.4,1.1,5.2,1.4   c0.4,0.1,0.8,0.2,1.2,0.2c0.2,0,0.3,0.1,0.5,0.1c0.8,0.1,1.5,0.2,2.3,0.3c-0.2-0.9-0.4-1.9-0.4-3c0-4.2,2.1-7.9,5.3-10.1   c0.2-0.2,0.4-0.3,0.7-0.4c0,0,0.1,0,0.1,0.1c0,0,0-0.1,0-0.1c1.9-1.1,4-1.8,6.4-1.8c3.6,0,6.8,1.5,9.1,4c0.8-0.2,1.7-0.4,2.5-0.6   c0.9-0.3,1.7-0.5,2.5-0.9c1-0.4,1.9-0.9,2.8-1.4c-0.5,1.5-1.3,2.9-2.3,4.1c-0.7,0.8-1.5,1.5-2.3,2.2c-0.2,0.1-0.4,0.3-0.6,0.4   c-0.1,0-0.1,0-0.2,0c0,0,0,0,0,0.1c0,0,0.1-0.1,0.1-0.1c0.2,0,0.4-0.1,0.7-0.1c0.9-0.1,1.7-0.3,2.6-0.5c0.9-0.2,1.8-0.5,2.6-0.8   C61.2,14.5,60.3,15.1,59.5,15.8z"/></svg>
            </a>
        </li>
        <li class="instagram fLeft link">
            <a href="https://www.instagram.com/hellomag/" title="Follow us on Instagram" target="blank">
               <svg viewBox="0 0 503.84 503.84"><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78,78,0,0,1,29,18.85,78,78,0,0,1,18.85,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.57,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.51,83.51,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78,78,0,0,1-29-18.85,78,78,0,0,1-18.85-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.57-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78,78,0,0,1,18.85-29,78,78,0,0,1,29-18.85c8.88-3.45,22.22-7.55,46.78-8.67,26.57-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.3A123.68,123.68,0,0,0,46.36,46.36,123.68,123.68,0,0,0,17.3,91c-6.22,16-10.48,34.34-11.7,61.15S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.3,421a123.68,123.68,0,0,0,29.06,44.62A123.52,123.52,0,0,0,91,494.69c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.69A128.74,128.74,0,0,0,494.69,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.69,91a123.52,123.52,0,0,0-29.05-44.62A123.68,123.68,0,0,0,421,17.3c-16-6.22-34.34-10.48-61.15-11.7S324.42,4.08,256,4.08Z" transform="translate(-4.08 -4.08)"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.35,129.35,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" transform="translate(-4.08 -4.08)"/><circle cx="386.4" cy="117.44" r="30.23"/></svg>
            </a>
        </li>
                <li class="pinterest fLeft link">
            <a href="https://www.pinterest.com/hellomag/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                <svg viewBox="0 0 64 64"><path class="st7" d="M62,32c0,16.6-13.4,30-30,30c-2.8,0-5.4-0.4-8-1.1l3-5.9l1.7-9.5c0,0,1.8,3.7,7,3.6     c5.3-0.1,9.8-2.2,13.9-10.2c4.1-7.9,0.6-22.3-11.9-25.2c-12.5-2.9-23.1,4.4-24.8,14.8C11.3,38.9,19.5,43,19.5,43l1.2-4.4     c0,0-5.1-6.4-0.6-14c4.5-7.6,16.1-8.4,21.4-2.3c5.3,6.1,2.3,16.6-1.2,19.8c-3.5,3.2-7,2.3-8.4,1.2c-1.4-1.1-2.1-3.1-0.8-7.2     c1.3-4.1,2.5-6.9,1.5-9.6s-5.3-2.3-6.7-0.5c-1.4,1.8-3.1,5-1.2,10.1L20,53v6.5C9.4,54.9,2,44.3,2,32C2,15.4,15.4,2,32,2     S62,15.4,62,32z"/></svg>
            </a>
        </li>
                <li class="tiktok fLeft">
	            <a href="https://www.tiktok.com/@hellomag" title="Follow us on TikTok" rel="nofollow" target="blank">
	            	<svg viewBox="0 0 64 64">
	            		<path class="st11" d="M58,19.4v9.3c-0.5,0-1.1,0.1-1.7,0.1c-4.5,0-8.7-1.7-11.9-4.4v19.8c0,4-1.3,7.8-3.6,10.8     c-3.2,4.3-8.4,7.2-14.3,7.2c-6.4,0-12-3.4-15.1-8.4c3.2,3,7.5,4.9,12.2,4.9c5.8,0,11-2.8,14.2-7.2c2.2-3,3.6-6.7,3.6-10.8V20.8     c3.2,2.8,7.3,4.4,11.9,4.4c0.6,0,1.1,0,1.7-0.1v-6c0.9,0.2,1.7,0.3,2.6,0.3H58z"/><path class="st11" d="M29,26.3v10.3c-0.7-0.2-1.5-0.3-2.2-0.3c-4.4,0-8,3.7-8,8.2c0,1,0.2,1.9,0.5,2.8c-2-1.5-3.4-3.9-3.4-6.6     c0-4.5,3.6-8.2,8-8.2c0.8,0,1.5,0.1,2.2,0.3l0-6.6c0.2,0,0.4,0,0.6,0C27.5,26.2,28.3,26.2,29,26.3z"/><path class="st11" d="M45.9,12c-1.8-1.6-3.1-3.8-3.8-6.1h2.4c0,0.5,0,0.9,0,1.4C44.7,8.9,45.2,10.5,45.9,12z"/><path d="M55.1,19.2v6c-0.5,0.1-1.1,0.1-1.7,0.1c-4.5,0-8.7-1.7-11.9-4.4v19.8c0,4-1.3,7.8-3.6,10.8c-3.3,4.4-8.4,7.2-14.2,7.2   c-4.7,0-9-1.9-12.2-4.9c-1.7-2.8-2.7-6-2.7-9.5c0-9.7,7.7-17.6,17.3-17.9l0,6.6c-0.7-0.2-1.5-0.3-2.2-0.3c-4.4,0-8,3.7-8,8.2   c0,2.7,1.3,5.2,3.4,6.6c1.1,3.1,4.1,5.4,7.5,5.4c4.4,0,8-3.7,8-8.2V5.9h7.3c0.7,2.4,2,4.5,3.8,6.1C47.7,15.6,51.1,18.3,55.1,19.2z"/><path class="st12" d="M26.1,22.8l0,3.4c-9.6,0.3-17.3,8.2-17.3,17.9c0,3.5,1,6.7,2.7,9.5C8.1,50.3,6,45.7,6,40.5      c0-9.9,8-17.9,17.8-17.9C24.6,22.6,25.4,22.7,26.1,22.8z"/><path class="st12" d="M42.1,5.9h-7.3v38.6c0,4.5-3.6,8.2-8,8.2c-3.5,0-6.4-2.2-7.5-5.4c1.3,0.9,2.9,1.5,4.6,1.5      c4.4,0,8-3.6,8-8.1V2h9.7v0.2c0,0.4,0,0.8,0.1,1.2C41.7,4.2,41.9,5.1,42.1,5.9z"/><path class="st12" d="M55.1,15.5C55.1,15.5,55.1,15.5,55.1,15.5v3.6c-4-0.8-7.4-3.5-9.3-7.1C48.3,14.3,51.5,15.6,55.1,15.5z"/></svg>
	            </a>
	        </li>
	        <li class="snapchat fLeft">
	            <a href="https://www.snapchat.com/discover/Hello/4038796137" title="Follow us on Snapchat" rel="nofollow" target="blank">
	            	<svg viewBox="0 0 64 64"><path class="st5" d="M58,62H6c-2.2,0-4-1.8-4-4V6c0-2.2,1.8-4,4-4h52c2.2,0,4,1.8,4,4v52C62,60.2,60.2,62,58,62z"/><g><path class="st2" d="M52,42.1c0,0-0.4,1.6-2.5,2c-2,0.3-3.2,0.5-3.2,0.5l-0.5,2.7c0,0-1.5-0.4-3.2-0.4c-0.7,0-1.5,0.1-2.2,0.3    c-1.9,0.5-3.8,2.6-6.4,3.5c-0.6,0.2-1.3,0.3-2,0.4h0c-0.7,0-1.4-0.2-2-0.4c-2.6-0.9-4.5-3-6.4-3.5c-0.7-0.2-1.5-0.3-2.2-0.3    c-1.7,0-3.2,0.4-3.2,0.4l-0.5-2.7c0,0-1.1-0.1-3.2-0.5c-2-0.3-2.5-2-2.5-2s0.5-0.1,2.6-0.7s4.9-3.8,6.1-5.7c1.2-2,0.7-3-0.3-3.7    s-4.2-0.9-4.1-2.3c0.1-1.4,1.8-1.3,1.8-1.3c1.9,1,3.3,0.4,3.3,0.4v-5c0-5.9,4.8-10.7,10.6-10.8h0c5.9,0.1,10.6,4.9,10.6,10.8v5    c0,0,1.3,0.6,3.3-0.4c0,0,1.7-0.1,1.8,1.3c0.1,1.4-3.1,1.5-4.1,2.3c-1,0.7-1.4,1.8-0.3,3.7c1.2,2,4,5.1,6.1,5.7S52,42.1,52,42.1z"/><path d="M32,51.4c-0.8,0-1.5-0.2-2.2-0.4c-1.4-0.5-2.7-1.3-3.7-2c-0.9-0.6-1.8-1.2-2.7-1.5c-0.6-0.2-1.3-0.3-2-0.2    c-1.6,0-3.1,0.4-3.1,0.4c-0.1,0-0.3,0-0.4-0.1c-0.1-0.1-0.2-0.2-0.2-0.3L17.2,45c-0.5-0.1-1.4-0.2-2.8-0.4    c-2.3-0.4-2.8-2.3-2.9-2.3c0-0.1,0-0.3,0.1-0.4c0.1-0.1,0.2-0.2,0.3-0.2c0,0,0.6-0.1,2.5-0.7c1.9-0.6,4.6-3.6,5.8-5.5    c1.1-1.8,0.6-2.6-0.1-3.1c-0.3-0.2-0.9-0.4-1.5-0.6c-1.3-0.4-2.9-0.8-2.8-2.2c0.2-1.5,1.6-1.8,2.4-1.7c0.1,0,0.1,0,0.2,0.1    c1.2,0.6,2.1,0.6,2.5,0.5v-4.6c0-6.1,5-11.2,11.1-11.3c6.1,0.1,11.1,5.1,11.1,11.3v4.6c0.4,0.1,1.4,0.2,2.5-0.5    c0.1,0,0.1-0.1,0.2-0.1c0.8-0.1,2.2,0.2,2.4,1.7c0.1,1.3-1.5,1.8-2.8,2.2c-0.6,0.2-1.2,0.3-1.5,0.6c-0.7,0.5-1.2,1.2-0.1,3.1    c1.1,1.9,3.9,5,5.8,5.5c1.9,0.6,2.5,0.7,2.5,0.7c0.1,0,0.3,0.1,0.3,0.2s0.1,0.3,0.1,0.4c0,0.1-0.5,2-2.9,2.3    c-1.4,0.2-2.3,0.4-2.8,0.4l-0.5,2.3c0,0.1-0.1,0.3-0.2,0.3c-0.1,0.1-0.3,0.1-0.4,0.1c0,0-1.5-0.4-3.1-0.4c-0.8,0-1.5,0.1-2,0.2    c-0.8,0.2-1.7,0.8-2.7,1.5c-1.1,0.7-2.3,1.6-3.7,2C33.4,51.3,32.7,51.4,32,51.4z M21.5,46.3c0.8,0,1.6,0.1,2.2,0.3    c1,0.3,1.9,0.9,3,1.6c1.1,0.7,2.2,1.5,3.5,1.9c0.6,0.2,1.2,0.3,1.9,0.3c0.6,0,1.2-0.1,1.8-0.3c1.3-0.4,2.4-1.2,3.5-1.9    c1-0.7,2-1.3,3-1.6c0.7-0.2,1.4-0.3,2.3-0.3c1.2,0,2.2,0.2,2.8,0.3l0.4-2.2c0-0.2,0.2-0.4,0.4-0.4c0,0,1.1-0.1,3.1-0.5    c1-0.2,1.6-0.7,1.8-1.1c-0.4-0.1-1-0.3-2-0.6c-2.2-0.6-5.1-3.9-6.3-6c-1.1-1.9-1-3.4,0.4-4.4c0.4-0.3,1.1-0.5,1.8-0.7    c0.9-0.3,2.1-0.6,2.1-1.1c-0.1-0.8-0.9-0.8-1.2-0.8c-2.1,1.1-3.6,0.4-3.6,0.4c-0.2-0.1-0.3-0.3-0.3-0.5v-5    c0-5.6-4.5-10.2-10.1-10.3c-5.6,0.1-10.1,4.7-10.1,10.3v5c0,0.2-0.1,0.4-0.3,0.5c-0.1,0-1.6,0.7-3.6-0.4c-0.3,0-1.1,0.1-1.2,0.8    c-0.1,0.5,1.2,0.8,2.1,1.1c0.7,0.2,1.4,0.4,1.8,0.7c1.4,1,1.5,2.5,0.4,4.4c-1.2,2-4.2,5.3-6.3,6c-1,0.3-1.6,0.5-2,0.6    c0.3,0.4,0.8,1,1.8,1.1c2,0.3,3.1,0.5,3.1,0.5c0.2,0,0.4,0.2,0.4,0.4l0.4,2.2c0.6-0.1,1.7-0.3,2.8-0.3    C21.4,46.3,21.5,46.3,21.5,46.3z"/></svg>

	            </a>
	        </li>
	        <li class="youtube fLeft">
	            <a href="https://www.youtube.com/user/HelloTVuk" title="Follow us on Youtube" rel="nofollow" target="blank">
	                <svg viewBox="0 0 64 64"><path class="st3" d="M50,52H14C7.4,52,2,46.6,2,40V24c0-6.6,5.4-12,12-12h36c6.6,0,12,5.4,12,12v16C62,46.6,56.6,52,50,52z"/><polygon class="st2" points="24,42 24,22 44,32  "/></svg>
	            </a>
	        </li>
                <li class="tumblr fLeft link">
            <a href="http://hellomagazineuk.tumblr.com/" title="Follow us on Tumblr" rel="nofollow" target="blank">
                <svg viewBox="0 0 56.693 56.693"><path d="M30.507,5.188v11.381h11.379v8.788H30.507v12.619c0,2.855-0.035,4.502,0.266,5.311c0.301,0.805,1.055,1.641,1.875,2.123  c1.092,0.654,2.332,0.98,3.734,0.98c2.492,0,4.971-0.809,7.436-2.428v7.76c-2.1,0.99-4.006,1.688-5.711,2.084  c-1.707,0.396-3.549,0.6-5.531,0.6c-2.25,0-3.578-0.285-5.305-0.85c-1.73-0.572-3.205-1.385-4.424-2.43  c-1.225-1.053-2.068-2.172-2.54-3.355c-0.473-1.186-0.709-2.904-0.709-5.154V25.357h-6.686v-6.971  c1.933-0.627,4.174-1.527,5.55-2.699c1.382-1.176,2.488-2.582,3.32-4.227c0.838-1.641,1.412-3.734,1.727-6.271H30.507z"/></svg>
            </a>
        </li>
                <li class="rss fLeft link">
            <a href="https://www.hellomagazine.com/rss.xml" title="Click here to subscribe to our RSS feed" target="blank">
                <svg viewBox="0 0 56.693 56.693"><path d="M3.428,31.085c6.19,0,12.009,2.418,16.382,6.816c4.381,4.398,6.793,10.256,6.793,16.492h9.539  c0-18.113-14.676-32.848-32.714-32.848V31.085z M3.443,14.174c22.061,0,40.01,18.047,40.01,40.231h9.539  c0-27.445-22.229-49.77-49.549-49.77V14.174z M16.634,47.741c0,3.648-2.959,6.607-6.607,6.607S3.42,51.39,3.42,47.741  c0-3.65,2.958-6.607,6.606-6.607S16.634,44.091,16.634,47.741z"/></svg>
            </a>
        </li>
        <li class="contact fLeft link">
            <a href="https://contact.hellomagazine.com/" title="Contact" rel="nofollow" target="blank">
               <svg viewBox="0 0 16 16"><g id="Group" transform="translate(-336.000000, 0.000000)"><path d="M345.731959,8.48453617 L350.681755,12.7272182 C350.501681,12.8954635 350.259495,13 349.993155,13 L338.006845,13 C337.739189,13 337.496237,12.8970552 337.316068,12.7290845 L342.268041,8.48453617 L344,10.0000001 Z M344,9 L337.318245,3.27278178 C337.498319,3.10453648 337.740505,3 338.006845,3 L349.993155,3 C350.260811,3 350.503763,3.10294483 350.683932,3.27091553 Z M351,12.1856084 L346.167358,8.07885766 L351,3.875422 L351,12.1856084 L351,12.1856084 Z M337,12.1856079 L337,3.87815189 L341.832642,8.07885742 L337,12.1856079 L337,12.1856079 Z M337,12.1856079" id="Shape"/></g></svg>
            </a>
        </li>
    </ul>
    <ul class="menu-sections">
        <section class="module magsSubs">
            <a href="//www.hellomagazine.com/digital-editions/" class="suscripcionesBoton row new">
                <div class="magSubs col-xs-12 col-md-12">
                                        <img data-src="//www.hellomagazine.com/imagenes/magazine/1660/hello-1660.jpg" data-pin-nopin="true">
                    <img data-src="//fashion.hellomagazine.com/imagenes/comunes/portadas/current-cover/HFM-crop.jpg?54"  data-pin-nopin="true"/>
                </div>
                <div class="buttonSubs col-xs-10 col-md-7">
                    <img src="//www.himgs.com/imagenes/hello/common/subs-button-3.jpg" data-pin-nopin="true">
                </div>
            </a>
        </section>
    </ul>
    <small class="line-black">
        © 2000-2020, HELLO!
        <i class="line"></i>
    </small>
    </div>
</nav>
<aside id="topBar" class="white">
    <button class="openNav fRight" data-main-button>
        <i data-icon="<" class="icon" data-span="true"></i>
        <span class="text hidden-sm"></span>
    </button>

    <div class="container">
        <!-- Disable search https://holagroup.atlassian.net/browse/LDMSU-27
        <div class="search fLeft" data-search>
            <button data-search-button>
                <i data-icon="M" class="icon"></i>
                <span class="text hidden">SEARCH</span>
            </button>
        </div> -->
                <div class="users fLeft">
            <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                <i data-icon="=" class="icon" data-span="true"></i>
                <span class="text hidden-sm">LOG IN</span>
            </button>
            <div class="login">
                <a class="user-name fLeft" data-js-gigya-view-profile-button>
                    <i data-icon="=" class="icon fLeft" data-span="true"></i>
                    <span class="text hidden-sm" data-js-gigya-username></span>
                </a>
                <a class="user-out fLeft" data-js-gigya-logout-button>
                    <span class="text hidden-sm fLeft">Log out</span>
                </a>
            </div>
        </div>
                <h2 class="xs-logo">
                        <a href="https://www.hellomagazine.com" target="_top" title="HELLO!, Royal and celebrity news">
                
    <svg version="1.1" id="logo_unaex_com" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
	 y="0px" viewBox="0 0 142.4 46.9" style="enable-background:new 0 0 142.4 46.9;" xml:space="preserve">
<g>
	<path d="M129.8,40.7c0-3.4,2.8-6.2,6.3-6.2s6.3,2.8,6.3,6.2c0,3.4-2.8,6.2-6.3,6.2C132.6,46.9,129.8,44.2,129.8,40.7L129.8,40.7z"
		/>
	<polygon points="142.3,31.3 130.4,31.3 130.4,1.2 142.3,1.2 	"/>
</g>
<polygon points="52.7,0.7 52.7,11.3 42.6,11.3 42.6,16.7 42.6,16.9 51.8,16.9 51.8,28.1 42.6,28.1 42.6,28.4 42.6,33.5 42.6,33.8 
	52.7,33.8 52.7,45.5 31,45.5 31,0.7 "/>
<path d="M66.9,33.8h7.2v11.7H55V0.7h11.9C66.9,0.7,66.9,33.9,66.9,33.8L66.9,33.8z"/>
<polygon points="11.7,16.6 16.4,16.6 16.4,0.7 28.1,0.7 28.1,45.4 16.5,45.4 16.6,28.8 11.9,28.9 11.9,45.4 0,45.4 0,0.7 11.7,0.7 
	"/>
<path d="M89,33.8h7.2v11.7c0-0.1-19.1,0-19.1,0V0.7H89C89,0.7,89,33.9,89,33.8L89,33.8z"/>
<path d="M125.5,5.5c1.2,1.6,1.6,4.3,1.7,6.8l-0.1,19.9c-0.1,5.2-3.1,10.8-7.7,12.6c-4.5,2.2-11.7,1.8-15.7-1.3
	c-3.5-2.7-5.3-6.6-5.4-10.9V10.5c0.3-3.1,1.9-6.6,4.4-8.1c1.9-1.3,4-2,6.2-2.2C113.6-0.3,122-0.4,125.5,5.5L125.5,5.5z M114.5,11.2
	c-0.7-0.7-1.7-0.7-2.5-0.4c-0.7,0.3-1.3,1-1.3,1.8v19.5c0.1,0.8,0.7,1.5,1.5,1.8c0.6,0.2,1.3,0.1,1.9-0.1c0.6-0.4,1.2-0.7,1.2-1.9
	V12.6C115.1,12,114.8,11.6,114.5,11.2L114.5,11.2z"/>
</svg>

                <span class="text">HELLO!, Royal and celebrity news</span>
            </a>
        </h2>
            <div class="socialmedia fRight">
	    <div class="email fLeft">
	            <a data-icon="i" class="icon" href="https://www.hellomagazine.com/newsletter/" rel="nofollow" title="Subscribe to HELLO! Magazine" target="blank">
	                <span class="text">Subscribe to HELLO! Magazine</span>
	            </a>
	    </div>
	    <div class="dropdown fLeft">
			  <div class="dropbtn">Follow</div>
			  <div class="dropdown-content">
			    <div class="facebook fLeft">
	            <a href="https://www.facebook.com/hello" rel="nofollow" title="Follow us on facebook" target="blank">
	               <svg id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1017.78"><path class="cls-1" d="M1024,512C1024,229.23,794.77,0,512,0S0,229.23,0,512c0,255.55,187.23,467.37,432,505.78V660H302V512H432V399.2C432,270.88,508.44,200,625.39,200c56,0,114.61,10,114.61,10V336H675.44c-63.6,0-83.44,39.47-83.44,80v96H734L711.3,660H592v357.78C836.77,979.37,1024,767.55,1024,512Z"/></svg>
	            </a>
	        </div>
	        <div class="twitter fLeft">
	            <a href="https://twitter.com/hellomag" title="Follow us on twitter" rel="nofollow" target="blank">
	                <svg style="enable-background:new 0 0 64 64;" version="1.1" viewBox="0 0 64 64" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path class="st4" d="M59.5,15.8c-0.8,0.6-1.6,1.1-2.5,1.6c0.1,0.8,0.1,1.7,0.1,2.6c0,11.6-5,22.1-12.9,29.4   c-6.2,4.6-13.9,7.3-22.3,7.3c-7.3,0-14.1-2.1-19.9-5.7c1.2,0.2,2.4,0.3,3.7,0.3c5.8,0,11.1-2,15.3-5.3c-5.4-0.1-10-3.7-11.6-8.7   c0.7,0.1,1.5,0.2,2.3,0.2c1.1,0,2.1-0.1,3.1-0.4c-2.3-0.5-4.3-1.7-5.9-3.3c-2.3-2.2-3.7-5.4-3.7-8.8c0-0.1,0-0.1,0-0.2   c1.5,0.8,3.1,1.3,4.9,1.5c-1.8-1.4-3.3-3.3-4.1-5.5c-0.5-1.4-0.8-2.9-0.8-4.4c0-0.6,0-1.3,0.1-1.9c0.3-1.7,0.9-3.3,1.7-4.6   c0.9,1,1.9,2,3,3c0.5,0.5,1.1,0.9,1.6,1.4c3.1,2.5,6.6,4.5,10.3,6c0.5,0.2,0.9,0.4,1.4,0.5c1.7,0.6,3.4,1.1,5.2,1.4   c0.4,0.1,0.8,0.2,1.2,0.2c0.2,0,0.3,0.1,0.5,0.1c0.8,0.1,1.5,0.2,2.3,0.3c-0.2-0.9-0.4-1.9-0.4-3c0-4.2,2.1-7.9,5.3-10.1   c0.2-0.2,0.4-0.3,0.7-0.4c0,0,0.1,0,0.1,0.1c0,0,0-0.1,0-0.1c1.9-1.1,4-1.8,6.4-1.8c3.6,0,6.8,1.5,9.1,4c0.8-0.2,1.7-0.4,2.5-0.6   c0.9-0.3,1.7-0.5,2.5-0.9c1-0.4,1.9-0.9,2.8-1.4c-0.5,1.5-1.3,2.9-2.3,4.1c-0.7,0.8-1.5,1.5-2.3,2.2c-0.2,0.1-0.4,0.3-0.6,0.4   c-0.1,0-0.1,0-0.2,0c0,0,0,0,0,0.1c0,0,0.1-0.1,0.1-0.1c0.2,0,0.4-0.1,0.7-0.1c0.9-0.1,1.7-0.3,2.6-0.5c0.9-0.2,1.8-0.5,2.6-0.8   C61.2,14.5,60.3,15.1,59.5,15.8z"/></svg>
	            </a>
	        </div>
	        <div class="instagram fLeft">
	            <a href="https://www.instagram.com/hellomag/" title="Follow us on Instagram" target="blank">
	                <svg id="Logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 503.84 503.84"><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78,78,0,0,1,29,18.85,78,78,0,0,1,18.85,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.57,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.51,83.51,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78,78,0,0,1-29-18.85,78,78,0,0,1-18.85-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.57-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78,78,0,0,1,18.85-29,78,78,0,0,1,29-18.85c8.88-3.45,22.22-7.55,46.78-8.67,26.57-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.3A123.68,123.68,0,0,0,46.36,46.36,123.68,123.68,0,0,0,17.3,91c-6.22,16-10.48,34.34-11.7,61.15S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.3,421a123.68,123.68,0,0,0,29.06,44.62A123.52,123.52,0,0,0,91,494.69c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.69A128.74,128.74,0,0,0,494.69,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.69,91a123.52,123.52,0,0,0-29.05-44.62A123.68,123.68,0,0,0,421,17.3c-16-6.22-34.34-10.48-61.15-11.7S324.42,4.08,256,4.08Z" transform="translate(-4.08 -4.08)"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.35,129.35,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" transform="translate(-4.08 -4.08)"/><circle cx="386.4" cy="117.44" r="30.23"/></svg>
	            </a>
	        </div>
	        	        <div class="pinterest fLeft">
	            <a href="https://www.pinterest.com/hellomag/" title="Follow us on Pinterest" rel="nofollow" target="blank">
	                <svg viewBox="0 0 64 64" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path class="st7" d="M62,32c0,16.6-13.4,30-30,30c-2.8,0-5.4-0.4-8-1.1l3-5.9l1.7-9.5c0,0,1.8,3.7,7,3.6     c5.3-0.1,9.8-2.2,13.9-10.2c4.1-7.9,0.6-22.3-11.9-25.2c-12.5-2.9-23.1,4.4-24.8,14.8C11.3,38.9,19.5,43,19.5,43l1.2-4.4     c0,0-5.1-6.4-0.6-14c4.5-7.6,16.1-8.4,21.4-2.3c5.3,6.1,2.3,16.6-1.2,19.8c-3.5,3.2-7,2.3-8.4,1.2c-1.4-1.1-2.1-3.1-0.8-7.2     c1.3-4.1,2.5-6.9,1.5-9.6s-5.3-2.3-6.7-0.5c-1.4,1.8-3.1,5-1.2,10.1L20,53v6.5C9.4,54.9,2,44.3,2,32C2,15.4,15.4,2,32,2     S62,15.4,62,32z"/></svg>
	            </a>
	        </div>
	        	        <div class="tiktok fLeft">
	            <a href="https://www.tiktok.com/@hellomag" title="Follow us on TikTok" rel="nofollow" target="blank">
	            	<svg viewBox="0 0 64 64">
	            		<path class="st11" d="M58,19.4v9.3c-0.5,0-1.1,0.1-1.7,0.1c-4.5,0-8.7-1.7-11.9-4.4v19.8c0,4-1.3,7.8-3.6,10.8     c-3.2,4.3-8.4,7.2-14.3,7.2c-6.4,0-12-3.4-15.1-8.4c3.2,3,7.5,4.9,12.2,4.9c5.8,0,11-2.8,14.2-7.2c2.2-3,3.6-6.7,3.6-10.8V20.8     c3.2,2.8,7.3,4.4,11.9,4.4c0.6,0,1.1,0,1.7-0.1v-6c0.9,0.2,1.7,0.3,2.6,0.3H58z"/><path class="st11" d="M29,26.3v10.3c-0.7-0.2-1.5-0.3-2.2-0.3c-4.4,0-8,3.7-8,8.2c0,1,0.2,1.9,0.5,2.8c-2-1.5-3.4-3.9-3.4-6.6     c0-4.5,3.6-8.2,8-8.2c0.8,0,1.5,0.1,2.2,0.3l0-6.6c0.2,0,0.4,0,0.6,0C27.5,26.2,28.3,26.2,29,26.3z"/><path class="st11" d="M45.9,12c-1.8-1.6-3.1-3.8-3.8-6.1h2.4c0,0.5,0,0.9,0,1.4C44.7,8.9,45.2,10.5,45.9,12z"/></g></g><path d="M55.1,19.2v6c-0.5,0.1-1.1,0.1-1.7,0.1c-4.5,0-8.7-1.7-11.9-4.4v19.8c0,4-1.3,7.8-3.6,10.8c-3.3,4.4-8.4,7.2-14.2,7.2   c-4.7,0-9-1.9-12.2-4.9c-1.7-2.8-2.7-6-2.7-9.5c0-9.7,7.7-17.6,17.3-17.9l0,6.6c-0.7-0.2-1.5-0.3-2.2-0.3c-4.4,0-8,3.7-8,8.2   c0,2.7,1.3,5.2,3.4,6.6c1.1,3.1,4.1,5.4,7.5,5.4c4.4,0,8-3.7,8-8.2V5.9h7.3c0.7,2.4,2,4.5,3.8,6.1C47.7,15.6,51.1,18.3,55.1,19.2z"/><g><g><g><path class="st12" d="M26.1,22.8l0,3.4c-9.6,0.3-17.3,8.2-17.3,17.9c0,3.5,1,6.7,2.7,9.5C8.1,50.3,6,45.7,6,40.5      c0-9.9,8-17.9,17.8-17.9C24.6,22.6,25.4,22.7,26.1,22.8z"/><path class="st12" d="M42.1,5.9h-7.3v38.6c0,4.5-3.6,8.2-8,8.2c-3.5,0-6.4-2.2-7.5-5.4c1.3,0.9,2.9,1.5,4.6,1.5      c4.4,0,8-3.6,8-8.1V2h9.7v0.2c0,0.4,0,0.8,0.1,1.2C41.7,4.2,41.9,5.1,42.1,5.9z"/></g></g><path class="st12" d="M55.1,15.5C55.1,15.5,55.1,15.5,55.1,15.5v3.6c-4-0.8-7.4-3.5-9.3-7.1C48.3,14.3,51.5,15.6,55.1,15.5z"/></svg>
	            </a>
	        </div>
	        <div class="snapchat fLeft">
	            <a href="https://www.snapchat.com/discover/Hello/4038796137" title="Follow us on Snapchat" rel="nofollow" target="blank">
	            	<svg viewBox="0 0 64 64"><path class="st5" d="M58,62H6c-2.2,0-4-1.8-4-4V6c0-2.2,1.8-4,4-4h52c2.2,0,4,1.8,4,4v52C62,60.2,60.2,62,58,62z"/><g><path class="st2" d="M52,42.1c0,0-0.4,1.6-2.5,2c-2,0.3-3.2,0.5-3.2,0.5l-0.5,2.7c0,0-1.5-0.4-3.2-0.4c-0.7,0-1.5,0.1-2.2,0.3    c-1.9,0.5-3.8,2.6-6.4,3.5c-0.6,0.2-1.3,0.3-2,0.4h0c-0.7,0-1.4-0.2-2-0.4c-2.6-0.9-4.5-3-6.4-3.5c-0.7-0.2-1.5-0.3-2.2-0.3    c-1.7,0-3.2,0.4-3.2,0.4l-0.5-2.7c0,0-1.1-0.1-3.2-0.5c-2-0.3-2.5-2-2.5-2s0.5-0.1,2.6-0.7s4.9-3.8,6.1-5.7c1.2-2,0.7-3-0.3-3.7    s-4.2-0.9-4.1-2.3c0.1-1.4,1.8-1.3,1.8-1.3c1.9,1,3.3,0.4,3.3,0.4v-5c0-5.9,4.8-10.7,10.6-10.8h0c5.9,0.1,10.6,4.9,10.6,10.8v5    c0,0,1.3,0.6,3.3-0.4c0,0,1.7-0.1,1.8,1.3c0.1,1.4-3.1,1.5-4.1,2.3c-1,0.7-1.4,1.8-0.3,3.7c1.2,2,4,5.1,6.1,5.7S52,42.1,52,42.1z"/><path d="M32,51.4c-0.8,0-1.5-0.2-2.2-0.4c-1.4-0.5-2.7-1.3-3.7-2c-0.9-0.6-1.8-1.2-2.7-1.5c-0.6-0.2-1.3-0.3-2-0.2    c-1.6,0-3.1,0.4-3.1,0.4c-0.1,0-0.3,0-0.4-0.1c-0.1-0.1-0.2-0.2-0.2-0.3L17.2,45c-0.5-0.1-1.4-0.2-2.8-0.4    c-2.3-0.4-2.8-2.3-2.9-2.3c0-0.1,0-0.3,0.1-0.4c0.1-0.1,0.2-0.2,0.3-0.2c0,0,0.6-0.1,2.5-0.7c1.9-0.6,4.6-3.6,5.8-5.5    c1.1-1.8,0.6-2.6-0.1-3.1c-0.3-0.2-0.9-0.4-1.5-0.6c-1.3-0.4-2.9-0.8-2.8-2.2c0.2-1.5,1.6-1.8,2.4-1.7c0.1,0,0.1,0,0.2,0.1    c1.2,0.6,2.1,0.6,2.5,0.5v-4.6c0-6.1,5-11.2,11.1-11.3c6.1,0.1,11.1,5.1,11.1,11.3v4.6c0.4,0.1,1.4,0.2,2.5-0.5    c0.1,0,0.1-0.1,0.2-0.1c0.8-0.1,2.2,0.2,2.4,1.7c0.1,1.3-1.5,1.8-2.8,2.2c-0.6,0.2-1.2,0.3-1.5,0.6c-0.7,0.5-1.2,1.2-0.1,3.1    c1.1,1.9,3.9,5,5.8,5.5c1.9,0.6,2.5,0.7,2.5,0.7c0.1,0,0.3,0.1,0.3,0.2s0.1,0.3,0.1,0.4c0,0.1-0.5,2-2.9,2.3    c-1.4,0.2-2.3,0.4-2.8,0.4l-0.5,2.3c0,0.1-0.1,0.3-0.2,0.3c-0.1,0.1-0.3,0.1-0.4,0.1c0,0-1.5-0.4-3.1-0.4c-0.8,0-1.5,0.1-2,0.2    c-0.8,0.2-1.7,0.8-2.7,1.5c-1.1,0.7-2.3,1.6-3.7,2C33.4,51.3,32.7,51.4,32,51.4z M21.5,46.3c0.8,0,1.6,0.1,2.2,0.3    c1,0.3,1.9,0.9,3,1.6c1.1,0.7,2.2,1.5,3.5,1.9c0.6,0.2,1.2,0.3,1.9,0.3c0.6,0,1.2-0.1,1.8-0.3c1.3-0.4,2.4-1.2,3.5-1.9    c1-0.7,2-1.3,3-1.6c0.7-0.2,1.4-0.3,2.3-0.3c1.2,0,2.2,0.2,2.8,0.3l0.4-2.2c0-0.2,0.2-0.4,0.4-0.4c0,0,1.1-0.1,3.1-0.5    c1-0.2,1.6-0.7,1.8-1.1c-0.4-0.1-1-0.3-2-0.6c-2.2-0.6-5.1-3.9-6.3-6c-1.1-1.9-1-3.4,0.4-4.4c0.4-0.3,1.1-0.5,1.8-0.7    c0.9-0.3,2.1-0.6,2.1-1.1c-0.1-0.8-0.9-0.8-1.2-0.8c-2.1,1.1-3.6,0.4-3.6,0.4c-0.2-0.1-0.3-0.3-0.3-0.5v-5    c0-5.6-4.5-10.2-10.1-10.3c-5.6,0.1-10.1,4.7-10.1,10.3v5c0,0.2-0.1,0.4-0.3,0.5c-0.1,0-1.6,0.7-3.6-0.4c-0.3,0-1.1,0.1-1.2,0.8    c-0.1,0.5,1.2,0.8,2.1,1.1c0.7,0.2,1.4,0.4,1.8,0.7c1.4,1,1.5,2.5,0.4,4.4c-1.2,2-4.2,5.3-6.3,6c-1,0.3-1.6,0.5-2,0.6    c0.3,0.4,0.8,1,1.8,1.1c2,0.3,3.1,0.5,3.1,0.5c0.2,0,0.4,0.2,0.4,0.4l0.4,2.2c0.6-0.1,1.7-0.3,2.8-0.3    C21.4,46.3,21.5,46.3,21.5,46.3z"/></svg>
	                
	            </a>
	        </div>
	        <div class="youtube fLeft">
	            <a href="https://www.youtube.com/user/HelloTVuk" title="Follow us on Youtube" rel="nofollow" target="blank">
	                <svg version="1.1" viewBox="0 0 64 64" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path class="st3" d="M50,52H14C7.4,52,2,46.6,2,40V24c0-6.6,5.4-12,12-12h36c6.6,0,12,5.4,12,12v16C62,46.6,56.6,52,50,52z"/><polygon class="st2" points="24,42 24,22 44,32  "/></svg>
	            </a>
	        </div>
			  </div>
			</div>
	  </div>  
    </div>

	  <a href="https://www.subscription.co.uk/hello/web2/?utm_source=hello_home&utm_medium=subs_header_button" rel="nofollow" class="suscriptions button fRight" target="_blank">SUBSCRIPTIONS</a>

		<!-- New Edition menu -->
		<div class="countries dropdown fLeft">
			<div class="dropbtn">Select Edition</div>
			<ul class="dropdown-content">
<li  onclick="setUserEdition('international');">UK EDITION</li>

<li  onclick="setUserEdition('us');">US EDITION</li>
</ul>
		</div>
	  <!-- New Edition menu -->
	  
    <aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>
	</div>

	<div data-js-ad-manager-slot="div-hola-slot-inimage" ad data-shortcode="IMG"></div>
	<div class="lighBox">
		<button class="close" data-close>CLOSE</button>
		<img src="" data-close>
	</div>
	<div class="thumbnails">
		<ul>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/" title="Amanda-Holden-house-roof"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-154/amanda-holden-house-roof-a.jpg?filter=w200" alt="Amanda-Holden-house-roof"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/2/" title="Amanda-Holden-house-entrance"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-155/amanda-holden-house-entrance-a.jpg?filter=w200" alt="Amanda-Holden-house-entrance"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/3/" title="Amanda-Holden-mowing-lawn"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-156/amanda-holden-mowing-lawn-a.jpg?filter=w200" alt="Amanda-Holden-mowing-lawn"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/4/" title="Amanda-Holden-garden-patio"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-157/amanda-holden-garden-patio-a.jpg?filter=w200" alt="Amanda-Holden-garden-patio"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/5/" title="amanda holden home a"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-158/amanda-holden-home-a-a.jpg?filter=w200" alt="amanda holden home a"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/6/" title="5-Amanda-Holden-house-accessories"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-159/5-Amanda-Holden-house-accessories-a.jpg?filter=w200" alt="5-Amanda-Holden-house-accessories"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/7/" title="Amanda-Holden-living-room-makeover"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-160/amanda-holden-living-room-makeover-a.jpg?filter=w200" alt="Amanda-Holden-living-room-makeover"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/8/" title="Amanda-Holden-kitchen-update"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-161/amanda-holden-kitchen-update-a.jpg?filter=w200" alt="Amanda-Holden-kitchen-update"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/9/" title="Amanda-Holden-bar-update"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-162/amanda-holden-bar-update-a.jpg?filter=w200" alt="Amanda-Holden-bar-update"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/10/" title="Amanda-Holden-dining-room"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-163/Amanda-Holden-dining-room-a.jpg?filter=w200" alt="Amanda-Holden-dining-room"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/11/" title="amanda-and-husband-door"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-164/amanda-and-husband-door-a.jpg?filter=w200" alt="amanda-and-husband-door"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/12/" title="2-Amanda-Holden-house-living-room"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-165/2-Amanda-Holden-house-living-room-a.jpg?filter=w200" alt="2-Amanda-Holden-house-living-room"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/13/" title="amanda-motorbike"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-166/amanda-motorbike-a.jpg?filter=w200" alt="amanda-motorbike"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/14/" title="3-Amanda-Holden-house-lounge"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-167/3-Amanda-Holden-house-lounge-a.jpg?filter=w200" alt="3-Amanda-Holden-house-lounge"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/15/" title="4-Amanda-Holden-lounge"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-168/4-Amanda-Holden-lounge-a.jpg?filter=w200" alt="4-Amanda-Holden-lounge"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/16/" title="6-Amanda-Holden-house-bar"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-169/6-Amanda-Holden-house-bar-a.jpg?filter=w200" alt="6-Amanda-Holden-house-bar"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/17/" title="amanda-holden-oven"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-170/amanda-holden-oven-a.jpg?filter=w200" alt="amanda-holden-oven"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/18/" title="amanda-holden-fridge"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-171/amanda-holden-fridge-a.jpg?filter=w200" alt="amanda-holden-fridge"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/19/" title="7-Amanda-Holden-house-guestroom"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-172/7-Amanda-Holden-house-guestroom-a.jpg?filter=w200" alt="7-Amanda-Holden-house-guestroom"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/20/" title="8-Amanda-Holden-house-spare-room"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-173/8-Amanda-Holden-house-spare-room-a.jpg?filter=w200" alt="8-Amanda-Holden-house-spare-room"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/21/" title="amanda-cottage-living-room"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-174/amanda-cottage-living-room-a.jpg?filter=w200" alt="amanda-cottage-living-room"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/22/" title="amanda holden house - her front door"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-175/amanda-holden-door-a.jpg?filter=w200" alt="amanda holden house - her front door"></a>
				</figure>
			</li>
						<li>
				<figure>
					<a href="/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/23/" title="cottage-bed"><img src="/imagenes/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/0-481-176/cottage-bed-a.jpg?filter=w200" alt="cottage-bed"></a>
				</figure>
			</li>
					</ul>
	</div>
	<script src="/js/2015/script.js?v19.02"></script>

<!--zeotap-->
<!--<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=www.hellomagazine.com"></script>-->

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@graph": [
            {
                "@type": "Organization",
                "@id": "https://www.hellomagazine.com/#organization",
                "url": "https://www.hellomagazine.com/",
                "name": "HELLO!",
                "legalName": "Hello Ltd",
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "69-71 Upper Ground",
                    "addressLocality": "London",
                    "postalCode": "SE1 9PQ",
                    "addressCountry": "GB"
                },
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "customer support",
                    "telephone": "[+44 2076678721]",
                    "email": "digitalteam@hellomagazine.com"
                },
                "sameAs": [
                    "http://www.facebook.com/hello",
                    "http://instagram.com/hellomag/",
                    "https://twitter.com/hellomag",
                    "https://www.linkedin.com/company/hello-magazine",
                    "https://www.pinterest.co.uk/hellomag/",
                    "https://www.youtube.com/user/HelloTVuk",
                    "https://en.wikipedia.org/wiki/Hello!_(magazine)"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "@id": "https://www.hellomagazine.com/#logo",
                    "url": "https://www.himgs.com/imagenes/hello/common/hellocom.png",
                    "caption": "HELLO!"
                },
                "image": {
                    "@id": "https://www.hellomagazine.com/#logo"
                }
            },
            {
                "@type": "WebSite",
                "@id": "https://www.hellomagazine.com/#website",
                "url": "https://www.hellomagazine.com/",
                "name": "HELLO!",
                "publisher": {
                    "@id": "https://www.hellomagazine.com/#organization"
                }
            },
            {
                "@type": "WebPage",
                "@id": "https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/#webpage",
                "url": "https://www.hellomagazine.com/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/1/",
                "inLanguage": "en",
                "isPartOf": {
                    "@id": "https://www.hellomagazine.com/#website"
                },
                "about": {
                    "@id": "https://www.hellomagazine.com/#organization"
                }
            }
        ]
    }
</script>




<script src="//www.hola.com/js/comunes/jquery.easing.1.3.min.js" defer></script>
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.js" defer></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js?v1" defer></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js" defer></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js" defer></script>
<script src="/a/js/seo-search.js" defer></script>
<script src="https://widgets.outbrain.com/outbrain.js" defer></script>

<!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents. wait one second to __cmp() ready.
        setTimeout(function () {
            if (typeof window.__cmp === "function" && document.cookie.match('(^|;) ?vendorconsents=([^;]*)(;|$)') == null) {
                window.__cmp('getVendorConsents', [77], function (vendorConsents) {
                    Cookies.set('vendorconsents', btoa(JSON.stringify(vendorConsents.vendorConsents)), {
                        path: '/',
                        expires: 365,
                        domain: 'hellomagazine.com'
                    });
                });
            }
        }, 3000);
    </script>

<!-- end check vendorconsent -->

<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Chloe Best';

    // section

            var section = 'homes';
    

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;


    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('idUser')) {
            userType = 'lgdin';
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->


<style>
    #no-push-modal{
        display: none;
    }
    .push-modal{
        background-color:#fff;
        position: fixed;
        bottom: 0;
        width: 100%;
        max-width: 470px;
        height: auto;
        padding: 1rem;
        box-shadow: 0 0 3px #00000070;
        z-index:1000000;
    }

    .push-modal button{
        background-color:transparent;
        border: 0;
        cursor: pointer;
    }
    .push-modal .push-modal__text{
        width: calc(100% - 96px);
        font:1.2rem / 1.35em "helveticaneue-roman", "FuturaMdBTMedium", Helvetica, Arial, sans-serif;
    }
    .push-modal__buttons{
        width: 100%;
        display: flex;
        justify-content: space-between;
        margin-bottom: 8px;
    }
    .push-modal__buttons button{
        text-transform: uppercase;
        font:1.1rem / 1.35em "helveticaneue-roman", "FuturaMdBTMedium", Helvetica, Arial, sans-serif;
        padding: 6px 16px;
        border: solid 1px #C00;
    }

    .push-modal__buttons .push-modal__button_yes{
        background-color: #c00;
        color: #FFF;
    }

    .push-modal__message{
        display: flex;
        width: 100%;
        justify-content: space-between;
        margin-bottom: 12px;
    }

    .push-modal__close{
        float: right;
        font-size: 1.7rem;
    }
    .push-modal__svg{fill:#c00;}
    @media screen and (min-width: 768px){
        .push-modal{
            top: 0px;
            bottom: auto;
            left: 50%;
            transform: translateX(-50%);
        }
        .push-modal__buttons{
            float: right;
            width: calc(100% - 130px);
            margin-right: 33px;
        }
    }
</style>

<div id="no-push-modal" class="push-modal">
    <button data-icon="R" id="button-close_push-modal" class="icon push-modal__close"></button>
    <div class="push-modal__message">
        <svg xmlns="http://www.w3.org/2000/svg" width="78.209" height="61.513" viewBox="0 0 78.209 61.513">
          <g transform="translate(-52.999)"><path class="push-modal__svg" d="M191.8,109.524a8.124,8.124,0,1,1,8.124,8.124h0a8.154,8.154,0,0,1-8.124-8.124Z" transform="translate(-76.841 -56.136)"/><path class="push-modal__svg" d="M209,41.261H193.6V1.8H209V41.261Z" transform="translate(-77.838 -0.996)"/><path class="push-modal__svg" d="M114.734,24.014h6.16V2.9h15.222V62.315H120.984v-23.3h-6.116l-.045,23.3H99.2V2.9h15.49l.045,21.114Z" transform="translate(-25.577 -1.605)"/><path class="push-modal__svg" d="M69.248,8.124A8.124,8.124,0,1,1,61.124,0a8.1,8.1,0,0,1,8.124,8.124Z"/><path class="push-modal__svg" d="M53.1,47.6H68.5V87.061H53.1V47.6Z" transform="translate(-0.056 -26.352)"/></g></svg>
        <p class="push-modal__text">
            Activate HELLO! alerts and find out about everything before anyone else.
        </p>
    </div>
    <div class="push-modal__buttons">
        <button id="button-no_push-modal" class="push-modal__button_no">
            No, Thanks</button>
        <button id="button-yes_push-modal" class="push-modal__button_yes">
            Yes, I want</button>
    </div>
</div>

<script>
    document.querySelectorAll("#button-no_push-modal,#button-close_push-modal").forEach(elem => elem.addEventListener("click", (e) => {
        document.querySelector("#no-push-modal").style.display = "none";
    }));

    document.querySelector("#button-yes_push-modal").addEventListener("click", (e) => {
        try {
            document.querySelector("#no-push-modal").style.display = "none";
            grantedPermission();
        } catch(error) {
            console.error(error);
        }
    });
</script>


<script>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</script>

<script src="https://www.hola.com/indigitall/sdk.min.js?v=335" onload="onIndigitallLoaded()"></script>

    <script type="text/javascript">
        function setUserEdition(countryEdition) {
            let cookieEd = encodeURIComponent("userEdition")+"="+encodeURIComponent(countryEdition)+";path=/";
            if (checkCookie('userEdition') === null) {
                let exp = new Date();
                let time=365*60*60*24*1000;
                exp.setTime(exp.getTime()+time);
                cookieEd += ";expires="+exp.toUTCString();
            }
            document.cookie = cookieEd;

            let url_redirect = "https://www.hellomagazine.com";
            window.location.href =  (countryEdition === 'international') ? url_redirect : url_redirect+"/"+countryEdition+"/";
        }

        function checkCookie(name) {
            return decodeURIComponent(
                document.cookie.replace(
                    new RegExp("(?:(?:^|.*;)\\s*" + name.replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$")
                    , "$1"
                )
            ) || null;
        }
    </script>
    <script type="text/javascript">
        window._tfa = window._tfa || [];
        _tfa.push(
            { notify: 'mark',type: 'supression' }
        );
    </script>
    <script src="//cdn.taboola.com/libtrc/hellomagazineuk-sc/tfa.js"></script>
            <script type="text/javascript" src="https://s.skimresources.com/js/130574X1592710.skimlinks.js"></script>
    
	
	<script>
		console.log("// New Gallery Template");

		var control = false,
			imageNumBrowser = 1,
			noticiaUrlGaleria = "/homes/gallery/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/",
			previewVar = "",
			titular_sin_comillas = "Amanda Holden's homes are like nothing we've ever seen - take a tour",
			noticiaUrl = "/homes/20201106100418/amanda-holden-home-photos-inside-surrey-cotswolds/",
			adUnitPath = adUnit,
			slotSizesA = "[[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]]",
			slotSizesB = "[[250,250],[200,200],[120,600],[160,600],[300,250],[300,600],[336,280]]",
			serverHost = "https://www.hellomagazine.com";
	</script>
				<script src="//www.himgs.com/js/comunes/ads/dynamicAds.js?v2"></script>
	</body>
</html>